Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Arcor DSL und Router US Robotics ADSL -4, Modell 9107

Frage Internet

Mitglied: schalke

schalke (Level 1) - Jetzt verbinden

07.04.2007, aktualisiert 09.04.2007, 4266 Aufrufe, 1 Kommentar

Hallo,
ich habe seit heute ein ADSL 4-Port Router der Fa. US. Robotics, Modell 9107, und damit ein Problem mit meinem Arcor-DSL Zugang.

Ich bekomme mit dem Router, der ein engebautes Modem hat, keinen Zugang zum Internet. Dies leider auch nicht über die automatische Installations-CD.

Die Kontrolleuchte "ADSL" leichtet zwar, aber die Internetzugangskontrolleuchte leider nicht.

Muß ich hier eine neue Lan-Verbindung konfigurieren, oder welche Einstellungen muss ich vornehmen, um online zu gehen.

Wäre klasse, wenn mir jemand helfen könnte.

Herzlichen Dank und Gruss
Jörg
Mitglied: aqui
09.04.2007 um 16:13 Uhr
Eigentlich musst du nur im DSL/WAN Bereich des Websetup deine Zugangsparameter (Username, Passwort) konfigurieren. Am PC die TCP/IP Eigenschaften auf automatisch beziehen schalten und das sollte es fürs erste gewesen sein.
Kannst du den Router vom PC pingen ??? (Ping <ip_adresse_router> in der Eingabeaufforderung) Da solltest du in jedem Falle eine Antwort bekommen.
Mit einem Browser (Firefox etc.) kannst du dann das Router Websetup mit http://<ip_adr_router> ereichen um deine DSL Einstellungen zu machen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
Habe ein Problem im Heimnetzwerk (2 Router) (11)

Frage von deb10er0 zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

Voice over IP
Problem mit Telekom-VoIP und Lancom-Router (8)

Frage von Benjam1n zum Thema Voice over IP ...

DSL, VDSL
Sinkende SNR-Margin beim T-DSL-Anschluss mit Lancom-Router (13)

Erfahrungsbericht von knuddel256 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...