Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit ASUS P5WD2

Frage Hardware CPU, RAM, Mainboards

Mitglied: Irado

Irado (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 20.05.2006, 5824 Aufrufe, 3 Kommentare

Laufwerke im Bios nicht erkannt

Hi
ich habe mir am wochenende einen rechner zusammengebaut :

Main - ASUS P5WD2
CPU -Pentium D 805
Grafik Karte - HIS ATI X800XL
Festplatte - Maxtor Diamond max 10 mit 200gigabyte

Alle eingebauten Teile sind Neuware bis auf das DVD-LW.

nachdem ich alles zusammengeschraubte legte ich die Winows xp cd ein,er fing auch an von der cd zu booten doch als er Windows starten wollte nach dem blauen
Windows setup Bildschirm erschien eine Fehlermeldung


*** stop : 0x0000007B (0xF7C8263C ; 0x0000034 ; 0x00000000 ; 0x00000000 )

Ich bin jetzt drauf gekommen das er meine Laufwerke nicht erkennt, denn im Bios werden keine angezeigt.Die jumper Habe ich schon umgesteckt und jeden PCI anschluss ausprobiert bei 2 anschlüssen erkennt er nichts doch bei dem 3ten PCI anschluss erkennt er die Festplatte kann aber nicht Booten denn das Mainboard soll angeblich nur von einem PCI anschluss booten können. Daraufhin bei dem Verkäufer angerufen und die meinten nur "machn sie doch ein BIOS Update !".


MFG

FB
Mitglied: cykes
18.05.2006 um 21:01 Uhr
Hi,

Du meinst vermutlich IDE Anschluss und nicht PCI oder?
Du solltest Dir auf einem anderen Rechner eine Treiberdiskette mit den IDE Treibern
zu Deinem Board erstellen und die Installation am Anfang mit F& unterbrechen, Diskette
einlegen und den Anweisungen folgen.

Gruß

cykes
Bitte warten ..
Mitglied: RobertTischler
18.05.2006 um 21:06 Uhr
Hallo

An welchen Controler hast du die Festplatte angeschlossen? Meinen Informationen hat das Board 3 verschiede vorbei nur der von Intel Boot fähig sein soll (angeblich).

MFG
Bitte warten ..
Mitglied: g-h
20.05.2006 um 17:19 Uhr
Hi,

Ist die Maxtor Festplatte eine IDE (ATA) (80 poliges Flachbandkabel oder SATA (4 poliges Kabel)?


Falls IDE :
1. angeschlossen an den ROTEN 40poligen Steckerleisten :
Dann muss im Bios der ITE IDE Controller unter "Advanced" enabled werden und das Bios sollte die HD erkennen.
2. angeschlossen an der BLAUEN 40poligen Steckerleiste :
keine Einstellung notwendig

Empfehlung :
CD-ROM als MASTER (Jumper am Gerät) an BLAUEN Stecker.
Festplatte als MASTER (Jumper am Gerät) an ROTEN Stecker PRI_IDE.


falls SATA :
1. Anschliessen an SATA1- Stecker
Im Bios unter Main -> Onboard IDE Operate Mode auf "Standard IDE" stellen.

oder noch besser :
2. noch ne Festplatte kaufen, an SATA2 anschliessen und ein RAID1 Verbund fahren.
Im Bios unter Main -> Onboard IDE Operate Mode auf "SATA" stellen.
Beugt Datenverlust vor.

Steht auch alles im Handbuch.

Grüsse

Günther
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Problem Energieeinstellungen Asus-Notebook
Frage von achkleinNotebook & Zubehör1 Kommentar

Hallo, ein Bekannter von mir hat ein Problem mit den Energieeinstellungen (?) seines Asus 17"-Notebooks. Ich habe ihn gebeten, ...

Hardware
ASUS Serverboard KMCA-D8 PowerOn Problem
gelöst Frage von effbeeHardware2 Kommentare

Hallo, das Board scheint nicht zu starten, sondern bleibt wohl im Standby (die Standby-LED leuchtet). Hier die Beschreibung des ...

Router & Routing
OpenVPN Problem - ASUS RT-AC56U als OpenVpn Server hinter Fritzbox 7390
Frage von JJJandeRouter & Routing10 Kommentare

Hallo ich habe ein Problem mit der Einrichtung meines OpenVPN Servers auf einem Asus Router mit Merlin FW, vielleicht ...

Hardware
Asus x73sv Wlan Treiber
gelöst Frage von Fisi93Hardware7 Kommentare

Hallo Leute, ich habe ein sehr "interressantes" Problem. Ich habe am Sonntag den Laptop neu aufsetzten wollen und nun ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 50 MinutenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 7 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 9 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 12 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...