Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Athlon XP und ASUS Board

Frage Hardware CPU, RAM, Mainboards

Mitglied: crazymaster

crazymaster (Level 1) - Jetzt verbinden

20.06.2007, aktualisiert 11:03 Uhr, 2982 Aufrufe, 3 Kommentare

Hi Leute,

und zwar habe ich folgendes Problem: Ich musste bei meinem PC den CPU-Kühler tauschen, dabei hab ich auch den Prozessor (AMD Athlon XP 2200+) und das Board (ASUS A7N8X-E) kurz rausgebaut, weil der Kühler fest geschraubt war.
Nach dem ich alles wieder eingesetzt habe, wurde die CPU-Geschwindigkeit automatisch mit 550 MHz angezeigt. Durch manuelles rumprobieren mit den CPU-Takt und den Multiplikator im BIOS habe ich es zwar wieder erreicht das mir ein AMD Athlon XP 2200+ angezeigt wurde, aber das Betriebssystem kam damit nicht klar (folge: reboot).

Kann mir vielleicht jemand noch einen Tip geben was ich probieren könnte, damit die Kiste wieder ordentlich läuft oder habt ihr vielleicht selber schon die Erfahrung gemacht und habt ne Lösung parat?

Danke schon mal!
Mitglied: Dieter-56
20.06.2007 um 09:54 Uhr
hallo,
das gleiche problem hatte ich vor kurzem mit 'nem Athlon XP1800, ausgebaut , anderen prozessor ausprobiert und dann wieder den 1800'er eingebaut.
Ergebnis, er lief nur noch mit FSB 100 statt 133 und 1150 statt 1500 MHz. Grund war auch nicht zu erkennen.

Ich hab dann mal einfach auf Verdacht alles noch mal ausgebaut und gereinigt und vorsichtig zusammengebaut und es lief wieder alles wie früher, wie es sein sollte.

Probiers doch auch mal, anscheinend hatte es beim ersten Mal irgendwo einen kleinen Fehler beim ersten Mal gegeben.

Dieter
Bitte warten ..
Mitglied: crazymaster
20.06.2007 um 10:40 Uhr
Hast du da nur noch mal den CPU rausgebaut oder das andere Zeug auch?

Ist zwar eine etwas komische Lösung, aber warum nicht!
Bitte warten ..
Mitglied: Dieter-56
20.06.2007 um 11:03 Uhr
nur cpu. und vorher alles saubergemacht, aber das hat bei diesem fehler wohl nichts bewirkt.

ich denke die ursache war irgendein kontakt der cpu, der beim zweiten mal dann wieder richtigen kontakt gekriegt hat.

dieter
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Ubuntu
gelöst Fancontrol geht bei Asus Board nicht (3)

Frage von traller zum Thema Ubuntu ...

Windows 10
Problem: einzige Konto gesperrt + Bitlocker aktiv (11)

Frage von Windows11 zum Thema Windows 10 ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...