Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit ATI9800pro und ASUS P4P800 - E Deluxe

Frage Hardware Grafikkarten & Monitore

Mitglied: muckiwurm

muckiwurm (Level 1) - Jetzt verbinden

02.03.2006, aktualisiert 28.04.2006, 6729 Aufrufe, 5 Kommentare

die Hardware:
ASUS P4P800 - E Deluxe
Saphire ATI Radeon 9800Pro / passiv gekühlt
Intel Pentium 4 2,4 Ghz
2 x 512 MB DDR

Hallo,
ich habe folgendes Problem:
Wenn ich den Rechner starte, bekomme ich kein Bild bzw. nur Streifen und "Krissel" und der Rechner hängt sich auf.
Wenn ich zu der AGP Graka eine PCI Graka einstecke - den Monitor aber an der AGP lasse, läuft alles ohne Probleme. Mit dem Monitor an der PCI Karte geht es auch nicht...

Ist die Graka defekt oder was mache ich falsch?
Mitglied: 26154
03.03.2006 um 19:18 Uhr
ich weiß nicht ob das überhaupt möglich ist, aber vielleicht ist irgendetwas eingestellt, damit die agp graka nicht allein laufen kann. HATTEST DU VORHER AUCH ZWEI DRIN?
Bitte warten ..
Mitglied: RobertTischler
03.03.2006 um 22:53 Uhr
Hallo

Schau mal ins Bios ob Primäre Grafikkarte auf AGP steht und nicht auf PCI. Ansonsten würde ich sagen hat dein Board einen Defekt. In welchen PCI Slot steckst du die PCI Grafikkarte?

MFG
Bitte warten ..
Mitglied: muckiwurm
04.03.2006 um 04:56 Uhr
erstmal danke für eure antworten - aber: das problem ist noch nicht gelöst...

vor dem umbau hatte ich eine radeon 9600 eingebaut. die 9800 pro läuft in anderen rechner ohne probleme.
die bios einstellungen stehen auf agp. die pci graka hat mitlerweile alle steckplätze durch.

hat noch jemand eine idee???
Bitte warten ..
Mitglied: 26154
04.03.2006 um 08:41 Uhr
ich glaube dannn gibt es nur noch eine mögliche antwort (glaube ich)

Der AGP steckplatz in deinem Mainboard ist defekt.
Bitte warten ..
Mitglied: muckiwurm
28.04.2006 um 10:30 Uhr
Das Problem ist gelöst!

Mein Kunde hat sich eine NVidia Graka gekauft, eingebaut, läuft...

Ich wüsste zwar gerne, warum die Radeon nicht wollte, aber was solls.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

Notebook & Zubehör
ASUS Laptop mit 24GB SSD und 1TB HDD (5)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (13)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (11)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...