Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Aufruf der eigenen Firmenwebseite

Frage Microsoft Windows Netzwerk

Mitglied: MaxTPayne

MaxTPayne (Level 1) - Jetzt verbinden

18.05.2012, aktualisiert 18.10.2012, 2269 Aufrufe, 3 Kommentare

Im Netzwerk können alles Seiten besucht werden außer die Firmenwebseite.

Folgende Konstellation:
Kleiner Windows Server 2003 SBS mit 5 Windows 7 Clients.
Speedport 201 als DSL Moden und Linksys RV042 als DSL Modem.

Die Firmen Webseite wird korrekt aufgelöst wenn ich das mit nsklookup mache. Ich
bekomme trotzdem bei jedem Computer die Seite nicht angezeigt.
Telnet auf die Seite mit Port 80 schlägt auch fehl.

Firewall ist nur im Router konfiguriert.

Wo könnte der Fehler liegen?

Gruß, Max
Mitglied: demetz
18.05.2012 um 12:15 Uhr
Hallo,

ist denn der Port 80 geroutet?

Welche URL nutzt du die Domain oder ne dynDNS?
Bitte warten ..
Mitglied: MaxTPayne
18.05.2012 um 13:18 Uhr
Hallo,

die Firmenwebseite ist bei einem Hoster. Also nichts internes.
Was ich momentan bemerkt habe ist das ich nach einem neustart der Internet Verbindung
erst einmal auf die Webseite zugreifen kann und auch auf den SMTP Server komme.

Nach ca 3-5 Minuten sind die Ports dicht. Weder mit einem E-Mail Programm/Browser
oder per telnet kann ich den Server erreichen.

Ich vermute schon fast das der Hoster die IP des Anschlusses nach ~ 3-5 Minuten sperrt.
Kann das eventuell sein?

Gruß
Bitte warten ..
Mitglied: aqui
18.05.2012, aktualisiert 18.10.2012
Wie bitte sehr soll man dieses technische Kauderwelsch verstehen: "Speedport 201 als DSL Moden und Linksys RV042 als DSL Modem."
Dazu müsstest du schon mal Näheres sagen, denn 2 mal Modems ist natürlich Blödsinn!! ??
Ist das eine Router Kaskadierung ala:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
oder arbeitet der SP nur als dummes Modem mit PPPoE Passthrough ??
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...