Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem nach dem Aufstarten mit Windows Installer

Frage Microsoft

Mitglied: adinin

adinin (Level 1) - Jetzt verbinden

20.11.2009, aktualisiert 18.10.2012, 4283 Aufrufe, 1 Kommentar

Habe ein Problem mit Windows Installer

Abend

Ich habe ein Problem mit dem Windows Installer. Immer wenn ich meinen PC Aufgestartet habe dann kommt ein Fenster mit dem Titel Windows Installer und einem Text das ich irgend eine *.msi installieren soll aber es steht nicht welche. Auserdem kann ich auch keine Updates machen es bricht immer beim Installien ab der fehler Code lautet dann immer 80070663. Ich habe Windows Vista Home. Bitte Helft mir dieses Problem nervt extrem.
Mitglied: Dani
21.11.2009, aktualisiert 18.10.2012
Hi adinin,
da du nicht so viel Infos über ein Problem (Betriebssystem, Servicepack-Stand, etc..) vermute ich Momente, dass du folgendes Problem hast.


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Sicherheits-Tools
gelöst Kaspersky Offline Installer (7)

Frage von Markowitsch zum Thema Sicherheits-Tools ...

Windows Server
Tubp 7 oder 8 installer (2)

Frage von Letstec zum Thema Windows Server ...

Verschlüsselung & Zertifikate
Problem mit dem Zertifikatsspeicher Windows 7 (2)

Frage von m.kerber zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...