Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei der Benutzeranmeldung Terminalserver 2012R2

Frage Microsoft Windows Server

Mitglied: xXEddiXx

xXEddiXx (Level 1) - Jetzt verbinden

28.08.2014 um 13:33 Uhr, 2071 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem, wir haben eine Server2012R2 Terminalserverlandschaft und seit gestern können sich in einer Sammlung mit 3 Terminalservern keinen neuen Benutzer mehr anmelden. Es erscheint der Fehler :"Fehler bei der Anmeldung des Diensts "Benutzerprofildienst" Das Profil kann nicht geladen werden". Dieser Fehler tritt nur auf wenn sich ein Nutzer anmelden will der vorher noch nicht angemeldet war, mit bestehenden Profilen geht es. Zur info noch...wir nutzen UPD`s.

Danke für eure Hilfe!!!
Mitglied: flow.ryan
28.08.2014 um 13:39 Uhr
Hallo,

deaktiviere auf jeden Fall die UPDs! Das funktioniert leider nicht (zuverlässig!).

Mehr dazu hier:
http://social.technet.microsoft.com/Forums/en-US/winserverTS/thread/7f8 ...

LG,
Florian
Bitte warten ..
Mitglied: xXEddiXx
28.08.2014 um 13:59 Uhr
Aber es sollte ja so sein, das wenn sich der Benutzer einmal ein Profil einrichtet, es egal ist auf welchen Terminalserver in der Sammlung er sich verbindet, soll immer sein Profil geladen werden.
Bitte warten ..
Mitglied: flow.ryan
28.08.2014 um 14:00 Uhr
Ja,
dann lös es mit servergespeicherten Profilen und Ordnerumleitungen. UPDs funktionieren nicht...
Siehe dazu den Technet Artikel...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Tastatureingaben auf TerminalServer 2012R2 sehr langsam (2)

Frage von Bjoern.V zum Thema Windows Server ...

Windows Server
gelöst Terminalserver 2012R2 Application Hang - nichts geht mehr (12)

Frage von visiooo zum Thema Windows Server ...

Windows Server
Terminalserver 2012R2 Wichtige Fenster on Top (1)

Frage von Aixx1337 zum Thema Windows Server ...

Windows Server
Probleme bei der Verbindung zu einem Terminalserver 2012R2 (1)

Frage von takvorian zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...