Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Benutzerkonto und Emailpostfach auf Exchange

Frage Microsoft Exchange Server

Mitglied: It-matt

It-matt (Level 1) - Jetzt verbinden

11.01.2010 um 12:15 Uhr, 2157 Aufrufe, 1 Kommentar

Hallo,

ich bräuchte mal ein paar Tipps für ein Postfach.

Exchange Server 2003/ Outlook 2003

Es liegt folgendes Problem vor:

Der User wurde vor weihachten versehendlich gelöscht, also nur im AD.

Wenn ich Ihn jetzt neu anlege übernimmt er nicht die Emails die er schon in seinem alten Account hatte! Das wäre ja auch zu einfach gewesen.

Da ich selber sehr Lotos Notes lastig bin komm ich da leider nicht wirklich weiter.

Kann ich das vorhandene Postfach auf den Exchange einsehen damit ich die Mails habe, oder kann ich die Mails mit dem Benutzer wieder zusammen fügen?

Habe ich irgendeinen Möglichkeit wieder an die Mails zu kommen?

Danke euch

69b1daf4ae30a52d6e0f45f44cd6533c - Klicke auf das Bild, um es zu vergrößern
Mitglied: HubertN
11.01.2010 um 12:19 Uhr
Moin

das gelöschte Postfach verbindet sich selbstverständlich nicht automatisch mit dem neu angelegten Benutzer.

Lege den benutzer ohne Postfach an und dann kannst du hinterher das Postfach wieder mit dem Benutzer verbinden.

Gruß

Hubert
Bitte warten ..
Ähnliche Inhalte
Windows 7
Benutzerordner ohne Benutzer einem neunen Benutzerkonto zuweisen (3)

Frage von Koenig-Mops zum Thema Windows 7 ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Problem - ungelesen gelöscht (2)

Frage von mixmastertobsi zum Thema Exchange Server ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (17)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...