Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit dem Benutzerkonto beim Umstellen auf Domäne

Frage Microsoft Windows Userverwaltung

Mitglied: opzimmk1

opzimmk1 (Level 1) - Jetzt verbinden

18.09.2004, aktualisiert 09.03.2005, 4791 Aufrufe, 1 Kommentar

Hallo Leute,
ich habe folgendes Problem:
10 Arbeitsstationen überwiegend XP ein Server W2K3 als Dömane.

Auf einer XP Arbeitsstation ist das Benutzerkonto "michael" angelegt. Bei der Domane im AD ist dieser Benutzer ebenfalls angelegt. Wenn ich nun umstelle von Arbeitsgruppe auf Domäne werde ich wie in den anderen Fällen auch nach Anmeldename und Kennwort für den Server gefragt welches ich Eingebe und die Meldung kommt "Willkommen in der Domäne xxx".

Nach dem Neustart ist lokal jedoch nicht "michael" sondern "michael.xxx" angemeldet. Es wurde ein Neues Benutzerkonto angelegt. Was habe ich falsch gemacht? Benutzername und Kennwort sind lokal und in der Domäne identisch. Oder wie kann ich die Einstellungen und Registrierungsdatei von "michael" auf "michael.xxx" übertragen ohne ein Servergestütztes Profil anlegen zu müssen?

Danke im voraus opzimmk1
Mitglied: eseldom
09.03.2005 um 20:01 Uhr
du kannst als ado auf den server und auf dein eigenen rechner zugreifen also Domäne kommt rein z.B Michael und dein computer name
Bitte warten ..
Ähnliche Inhalte
Windows 7
Benutzerordner ohne Benutzer einem neunen Benutzerkonto zuweisen (3)

Frage von Koenig-Mops zum Thema Windows 7 ...

Windows Server
gelöst Jede Menge Drucker bei neuem Benutzerkonto (5)

Frage von MiSt zum Thema Windows Server ...

Windows 7
gelöst Netzwerk-Domäne gleich Online-Domäne - DNS Problem (11)

Frage von Manik013 zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...