Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Benutzerverwaltung

Frage Microsoft

Mitglied: raVensen2k

raVensen2k (Level 1) - Jetzt verbinden

28.09.2005, aktualisiert 30.09.2005, 3891 Aufrufe, 2 Kommentare

Guten Tag zusammen

ich habe folgendes problem:

Man stelle sich eine Firma vor. Man stelle sich ein Winxp rechner vor. Man stelle sich mehrere Benutzer vor die an dem Rechner arbeiten sollen vor.

jetzt is das problem das alle mitarbeiter die sich zb. das erste mal anmelden die selbe benutzeroberfläche haben. das ist ja soweit kein problem. hab das administrator konto so eingerichtet wie es sein soll und dann einfach in default user und all user kopiert. hat auch wunderbar funktioniert wenn sie jemand neu angemeldet hat. das problem was ich jetzt nur habe ist, das 2 überlebenswichtige programme nicht laufen: smarterm und jwdb

bei smarterm kommt folgende fehlermeldung:
produktschlüssel konnte nicht gefunden werden bitte legen sie die smarterm diskette ein und starten sie setup
und jwdb verursacht einfach einen fehler und wird geschlossen


ALLERDINGS:
wenn ich den benutzer der sich anmelden soll, vorher unter: start - einstellungen - systemsteuerung - benutzer eintrage, dann funktionierts!
(sind alles domänenbenutzer)

ich weiss nicht wie ich das hinbekomme. hab keine lust jeden erdenklichen benutzer anlegen zu müssen, der sich dort anmelden könnte.
da muss es doch noch einen anderen weg geben oder?

bitte helft mir :D

Mit freundlichen Grüßen
maddin
Mitglied: rootadmin
28.09.2005 um 15:08 Uhr
versuche mal die Domänenbenutzer ( Gruppe ) in die Gruppe der Lokalen Hauptbenutzer auf zu nehmen.

Unter welchem OS ist den smarterm vorher gelaufen?
Bitte warten ..
Mitglied: raVensen2k
30.09.2005 um 11:19 Uhr
wie, unter welchem os is smarterm gelaufen?
das läuft sowohl in win98 als auch auf xp. versteh die frage nich so richtig

du bist ein gott, auf die idee wäre ich nie gekommen. hat wunderbar funktioniert, genau so hatte ich mir das gedacht.
fettes merci
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...