Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Booten nach möglichem Trojanerbefall

Frage Sicherheit Viren und Trojaner

Mitglied: Ragna

Ragna (Level 1) - Jetzt verbinden

15.01.2007, aktualisiert 12:19 Uhr, 3443 Aufrufe, 3 Kommentare

Hallo alle zusammen,
hab hier ein Problemchen.
Ein Win XPprof. PC lässt sich nicht mehr starten. Der Bootvorgang wir nicht bis zum Ende durchgeführt und beginnt dann wieder von vorne. Diese Endlosschleife des Bootvorgangs findet unter allen Startoptionen statt. Egal ob im abgesicherten Modus o. ä.
Dieses Verhalten hat das Gerät vermutlich nachdem ein User die gefälschte 1&1 Rechnung geöffnet hat. ZHat jemand Erfahrung mit dem Trojaner? Die im Web veröffnetlichten Regitryänderungen des Trojaners konnte ich auf dem defekten System wärend des Zugriffs mit dem ERD-Commander nicht finden.
Und nun???
Danke schonmal und einen Gruß aus dem Norden!
Ragna
Mitglied: Kosh
15.01.2007 um 10:57 Uhr
moin.

bei booten drücke F8 fürs bootmenü und wähle
"automatischen neustart bei systemfehler deaktivieren".

danach solltest du zumindest einen bluescreen bekommen.
die informationen vom bluescreen bitte hier posten.
Bitte warten ..
Mitglied: Ragna
15.01.2007 um 11:58 Uhr
Der Bluescreen gibt mir folgende Meldung:

I01_INITIALISATION_FAILD

bla bla bla und dann

***STOP 0x00000069
Bitte warten ..
Mitglied: Kosh
15.01.2007 um 12:19 Uhr
alles klar.
das kann viele ursachen haben:
- zu wenig speicher
- treiberfehler
- controllerfehler
- virus im master-boot-record
- undsoweiter....

am besten mit einer boot-cd mit integrierten virenscanner starten und das system mal scannen.
entweder die cd deiner antivirensoftware ist bootfähig, oder du musst auf knoppix o.ä. ausweichen.

hast du nicht mit erd-commander auch die möglichkeit nach viren zu scannen?

ansonsten wirds das einfachste sein: backup, festplatte komplett planieren, windows neu drauf.
das ist im normalfall die schnellere methode.

noch eine möglichkeit wäre mit der xp-cd zu starten und versuchen den mbr neu zu schreiben. nach dem booten mit der xp-cd in die reparaturkonsole, und dort:

fixmbr
fixboot

eingeben.

Grüsse

Kosh
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...