Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Booten nach möglichem Trojanerbefall

Frage Sicherheit Viren und Trojaner

Mitglied: Ragna

Ragna (Level 1) - Jetzt verbinden

15.01.2007, aktualisiert 12:19 Uhr, 3444 Aufrufe, 3 Kommentare

Hallo alle zusammen,
hab hier ein Problemchen.
Ein Win XPprof. PC lässt sich nicht mehr starten. Der Bootvorgang wir nicht bis zum Ende durchgeführt und beginnt dann wieder von vorne. Diese Endlosschleife des Bootvorgangs findet unter allen Startoptionen statt. Egal ob im abgesicherten Modus o. ä.
Dieses Verhalten hat das Gerät vermutlich nachdem ein User die gefälschte 1&1 Rechnung geöffnet hat. ZHat jemand Erfahrung mit dem Trojaner? Die im Web veröffnetlichten Regitryänderungen des Trojaners konnte ich auf dem defekten System wärend des Zugriffs mit dem ERD-Commander nicht finden.
Und nun???
Danke schonmal und einen Gruß aus dem Norden!
Ragna
Mitglied: Kosh
15.01.2007 um 10:57 Uhr
moin.

bei booten drücke F8 fürs bootmenü und wähle
"automatischen neustart bei systemfehler deaktivieren".

danach solltest du zumindest einen bluescreen bekommen.
die informationen vom bluescreen bitte hier posten.
Bitte warten ..
Mitglied: Ragna
15.01.2007 um 11:58 Uhr
Der Bluescreen gibt mir folgende Meldung:

I01_INITIALISATION_FAILD

bla bla bla und dann

***STOP 0x00000069
Bitte warten ..
Mitglied: Kosh
15.01.2007 um 12:19 Uhr
alles klar.
das kann viele ursachen haben:
- zu wenig speicher
- treiberfehler
- controllerfehler
- virus im master-boot-record
- undsoweiter....

am besten mit einer boot-cd mit integrierten virenscanner starten und das system mal scannen.
entweder die cd deiner antivirensoftware ist bootfähig, oder du musst auf knoppix o.ä. ausweichen.

hast du nicht mit erd-commander auch die möglichkeit nach viren zu scannen?

ansonsten wirds das einfachste sein: backup, festplatte komplett planieren, windows neu drauf.
das ist im normalfall die schnellere methode.

noch eine möglichkeit wäre mit der xp-cd zu starten und versuchen den mbr neu zu schreiben. nach dem booten mit der xp-cd in die reparaturkonsole, und dort:

fixmbr
fixboot

eingeben.

Grüsse

Kosh
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...

Mac OS X
MAC-Problem an einer W2k8 R2 Domain

Frage von Leo-le zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...