Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Dawicontrol 4300 (4port SATA300) und Samsung SP2504C SATA 300 Festplatte!

Frage Hardware Festplatten, SSD, Raid

Mitglied: 8355

8355 (Level 1)

21.05.2006, aktualisiert 22.05.2006, 6678 Aufrufe, 2 Kommentare

Die Festplatten werden im Bios + in der Java-Gui richtig angezeigt, aber tauchen weder im Explorer noch in der Computerverwaltung auf.

hallo, habe auch ein merkwürdiges Problem mit Sata platten

hatte zuvor von dawicontroll einen DC154 (4 Port Sata 150) und habe nun auf einen DC4300 (4 Port Sata 300) nun habe ich meine Platten 2x Samsung Sp1604 Sata 150 Raid-0 und meine beiden Datenfestplatten Samsung Sp2504 Sata 300 Single drive angeschlossen (hatte zuvor den neuesten treiber vom DC4300 installiert und das neueste Controllerbios aufgespielt) nach dem einbau die erste freude... Windows Xp läuft, aber dann der schreck... wo sind meine beiden Sata 300 platten???

Unter explorer sind die nicht zu sehen und in der computerverwaltung auch nicht.

aber wenn ich im raidcontroller bios reinsehe sind alle 4 platten da und unter der Raid5-Gui für windows, sowie unter hardware=>controller=>eigenschaften werden die auch aufgeführt.

wie kriege ich nun wieder die kontrolle über meine platten???

PS.: gleicher rechner mit dc154 und altem treiber erkennt die platten sofort! ;-(
Mitglied: BartSimpson
22.05.2006 um 08:13 Uhr
Dann schauen mal beim Hersteller nach, ob der neue Kontroller auch einzelene Platten "exportieren" kann. Denn das geht nicht mit jedem.
Bitte warten ..
Mitglied: 8355
22.05.2006 um 20:09 Uhr
Hier eine Antwort von Dawicontrol:

Sehr geehrter Herr ***,

bei unserem neuen RAID 5-BIOS (DC-154 RAID und DC-4300 RAID) müssen auch Einzellaufwerke als JBOD / Concatenation angemeldet werden, damit sie unter Windows XP angesprochen werden können.

Mit freundlichen Grüßen

Jens-Peter Kroll
(Dawicontrol GmbH)

Kann mir jemand sagen ob ich das einfach im Raid Bios mache und ob meine Daten dabei erhalten bleiben?
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (20)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...