Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit DawiControl DC133 Raid 1

Frage Hardware Festplatten, SSD, Raid

Mitglied: 37152

37152 (Level 1)

20.10.2006, aktualisiert 21.10.2006, 4046 Aufrufe, 2 Kommentare

Hallo,

bin neu hier und habe ein problem mit dem DawiControl DC 133 ich habe den Raid Controller installiert und das Bios upgedatet. habe nun zwei gleiche hdds segate barracuda 7000.7 200gb angeschlossen. 1x an primary master, 1x secondary master. habe dann im bios einen mirror set gemacht .der raid verbund wird im bios auch richtig angezeigt" Mirror Set Ready". habe auch unter windows die raid software installiert auch dort wird mirror set ready angezeigt und bei Members steht ebenfalls 2. nun mein problem. um das mirror set zu testen kopiere ich einige files auf die angezeigt hdd unter windows. nun müssten diese files ja kopiert werden auf die 2te hdd also mirror. als ich dieses getestet hab, rechner heruntergefahren und die hdds an normale ide anschlüsse am board angeschlossen wurde mir eine hdd also unpartitioniert angezeigt. ist dieses normal oder was mache ich falsch?. werden bei einer raid verbund herstellung im bios die hdds formatiert oder muß ich dieses von hand übernehmen? was muß ich machen das dieses funktioniert? bitte helft mir weiß nicht mehr weiter, DANKE!!

Mit freundlichen Grüßen
Frosty
Mitglied: DaSam
20.10.2006 um 22:56 Uhr
Hi,

wenn die beiden Platten als Mirror laufen, dann sind auf beiden Platten identische Daten drauf. In der Regel ist auch noch gespeichert, welches RAID konfiguriert ist und welche Platten dazugehören.

Eigentlich sollte es möglich sein, die Platte an einem normalen Controller auszulesen, WENN man dort die richtige Plattengeometrie einstellt. Vielleicht ist da irgendwas falsch.

cu,
Alex
Bitte warten ..
Mitglied: Supaman
21.10.2006 um 13:27 Uhr
vorausgesetzt der raid-1 verbund war ok - nach dem einrichten hat man die möglichkeit das entweder alle daten gelöscht werden oder das die daten von platte 1 auf 2 kopiert werden, was leider EWIG lange dauert.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5 (13)

Frage von p-m-a-d-m-i-n zum Thema Festplatten, SSD, Raid ...

Server-Hardware
gelöst Problem mit RAID - HDD incompatible? (8)

Frage von Zoom78 zum Thema Server-Hardware ...

Festplatten, SSD, Raid
gelöst Smart Array b110i Raid Setup Problem (10)

Frage von ejaybass zum Thema Festplatten, SSD, Raid ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (7)

Frage von schaurian zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...