Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim DFÜ-Verbindungsaufbau

Frage Netzwerke LAN, WAN, Wireless

Mitglied: attanasio

attanasio (Level 1) - Jetzt verbinden

21.05.2005, aktualisiert 22.05.2005, 4025 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem:

nach dem Aufruf des Internet-Explorers möchte ich auf eine Internetseite zugreifen.
Dazu müßte sich das DFÜ-Verbindungsfenster öffnen!
Dies passiert leider erst nach ca. 15 Sekunden!
Weiß jemand, wo diese Zeit einzustellen ist?

Hier mein System:
- Fritz Box SL WLAN (nur Modem-Funktion genutzt, keine Verbindungsdaten in der Anlage gespeichert)
- Siemens Gigaset USB Adapter 54
- Windows XP (SP2)

Nochwas: wenn ich MS-Outlook alleine starte, erscheint das Verbindungsfenster sofort!

MfG
Mitglied: gocsp
22.05.2005 um 10:25 Uhr
Hallo....

Also du kannst doch insgesamt vorher Verbinden bevor du etwas öffnest also IE oder Outlook... vll sucht der beim IE noch nach irgendwelchen Einstellungen oder dergleichen....


mfg
Bitte warten ..
Mitglied: attanasio
22.05.2005 um 14:01 Uhr
Hallo gocsp,

man könnte sich grundsätzlich schon vorher Verbinden, aber ich möchte nicht auf die automatischen Funktionen verzichten z. B. "Verbindung trennen, wenn diese nicht mehr benötigt wird" oder eben das Aufschalten des "DFÜ-Verbindungsfensters" nach Aufruf des IE-Explorers!

Irgendwo muß doch das suchen nach irgendwelchen Einstellungen es IE-Explorers (wie du es beschrieben hast) zu deaktivieren sein.

MfG
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
PowerShell Transkript Problem (4)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...