Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Diensten

Frage Microsoft Windows Server

Mitglied: gutschialpha

gutschialpha (Level 1) - Jetzt verbinden

08.04.2005, aktualisiert 09.04.2005, 3560 Aufrufe, 1 Kommentar

einige starten nicht

Hi Leutz,

ich hab ein ganz komisches Problem:
ich hab hier einen 2003 Standard Server stehen, der ein Inplace Upgrade von NT 4.0 auf anderer Hardware bekommen hat.
Nun starten einige Dienste von Backup Exec und Volumenschattenkopie nicht mehr. sie geben auch keine Antwort zurück. Wenn ich was an den Einstellungen verändern will, hängt sich die Mangement Konsole auf.
Kenn jemand das Problem?

mfg gustchia
Mitglied: fritzo
09.04.2005 um 18:59 Uhr
der ein Inplace Upgrade von NT 4.0
auf anderer Hardware bekommen hat.

*uhhrrrrrggghhhhhh!!!!! *

Nun starten einige Dienste von Backup Exec
und Volumenschattenkopie nicht mehr.

Einigermaßen logisch, daß Problene auftreten. Inplace Upgrade auf einem NT4, der auf W2K3 gepusht wird, verursacht in den meisten Fällen Probleme. Ich mache persönlich keine Inplace Upgrades, noch nicht mal bei Workstations.

Wenn ich was an den Einstellungen verändern will, hängt sich die Mangement Konsole
auf.

Welche, die "services.msc"? Du kannst notfalls zB mit dem Befehl "sc.exe" Einstellungen für Dienste setzen. Ansonsten versuch mal, in der Registry unter HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services die entsprechenden Keys zu finden und prüf die Einstellungen dort. Eventuell laufen die Dienst auch deswegen nicht, weil sie nicht kompatibel mit W2K3 sind - dann solltest Du die Version updaten.

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Exchange Dienste starten (4)

Frage von butch12 zum Thema Windows Server ...

C und C++
Kann sich ein Dienst selber aktualisieren? (2)

Frage von StefanKittel zum Thema C und C ...

Windows 10
gelöst Windows 10 Dienste - Überblick (4)

Frage von honeybee zum Thema Windows 10 ...

Windows Server
GDATA Dienst bremst Server (3)

Frage von festus zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...