Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem beim eingeben der domäne

Frage Netzwerke DNS

Mitglied: condor83

condor83 (Level 1) - Jetzt verbinden

12.12.2006, aktualisiert 15.12.2006, 5105 Aufrufe, 17 Kommentare

hallo ...

Ich möchte ein Notebook (XP-Pro) in ein bestehendes Netzwerk integrieren, doch in dem Fenster zum ändern des Computernamens und des ´Mitglieds von´ ist die auswahl "Domäne" inaktiv (grau) und ich kann nur eine Arbeitsgruppe eingeben. Wie kann ich den Laptop zur Domäne hinzufügen?
Mitglied: astronomy
12.12.2006 um 14:06 Uhr
Hallo,

Du gehst auf den Button Netzwerkerkennung. Dort klickst du dich quasi durch. Du musst aber den Namen der Domäne genau wissen. Und brauchst auch die Rechte einen Rechner in die Dömäne einzubinden.

Viel Glück

Astronomy
Bitte warten ..
Mitglied: condor83
12.12.2006 um 15:03 Uhr
der button Netzwerkerkennung ist ebenfalls inaktiv (grau) - und ich hab keine ahnung wieso!!!
Bitte warten ..
Mitglied: Zitruslimmonade
12.12.2006 um 15:18 Uhr
dumme frage, ist die netzwerkkarte eventuell deaktiviert ? es sieht so aus als wär die netzwerkmöglichkeit irgendwie nicht gegeben.. oder sind eventuell nicht die richtigen treiber der netzkarte installiert ?
gruss
chris
Bitte warten ..
Mitglied: condor83
12.12.2006 um 15:55 Uhr
netzwerkkarte funktioniert - kann den server auch anpingen....
Bitte warten ..
Mitglied: astronomy
12.12.2006 um 20:23 Uhr
hm...hast du lokale Adminrechte?
Bin mir nicht mehr sicher ob es damit was zu tun hat...is lang her als ich keine hatte^^
Wenn nicht melde dich über das lokale Administratorkonto an uns versuche es erneut!
Viel Glück
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 08:18 Uhr
also eigendlich bin ich davon ausgegangen denn soweit ich weiss kannst nicht mal den rechnernamen oder die Workgroup ändern wenn du nich admin bist... und das mit recht...
könnte allerdings durchaus ein Rechteproblem sein...

gruss
chris
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 08:18 Uhr
also eigendlich bin ich davon ausgegangen denn soweit ich weiss kannst nicht mal den rechnernamen oder die Workgroup ändern wenn du nich admin bist... und das mit recht...
könnte allerdings durchaus ein Rechteproblem sein...

gruss
chris
Bitte warten ..
Mitglied: astronomy
13.12.2006 um 09:24 Uhr
Wie gesagt, ich bin mir da nicht sicher...aber ich denke ebenfalls das eine Rechtesache ist.
Von daher mit Adminrechten testen und Einstellen.
Dann sollte es von den Rechten her ja keine Probleme geben!

Kannst uns ja ein Statekment schreiben.

Grüße
Bitte warten ..
Mitglied: condor83
13.12.2006 um 11:10 Uhr
nein - am notebook bin ich als administrator eingeloggt! (und ich kann ja auch dn computernamen und die workgroup ändern)
Bitte warten ..
Mitglied: astronomy
13.12.2006 um 11:15 Uhr
ok, das macht es nicht einfacher....dann liegt es wohl doch an den Einstellungen der NIC.
Kannst sie im Gerätemanager mal deinstallieren und dann neu installieren. Viell. auch direk0t mit den Treibern der NIC.
Wenn es danach nicht klappt, geb ich ab an die anderen^^

Greetz
Bitte warten ..
Mitglied: condor83
13.12.2006 um 11:38 Uhr
das hilft auch nichts - hab ich mir auch schon gedacht und auch versucht.... ändert nichts.

und an dieser stelle mal danke für eure bemühungen!!!
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 11:48 Uhr
bist du dir gerade sicher das du nen Pro hast ? oder hast du eventuell ne home die nur aufgebohrt zu pro ist ?
Bitte warten ..
Mitglied: condor83
13.12.2006 um 12:16 Uhr
windows xp media center edition - steht in den systemeigenschaften... obwohl es sonst wie das pro aussieht. ich denke dass es mit dem gar nicht geht....
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 12:33 Uhr
richtig, mediacenter und home sind beide von haus aus nicht fähig einer domain beizutreten.. wenn du magst kannst du versuchen die version in ein pro zu wandeln (gibt da ganz nette anleitungen) allerdings verlierst du damit den lizensschlüssel, das heist nicht den schlüssel aber die >Berechtigung jenen zu benutzen. des weiteren istd as immernoch kein 100%iges pro sondern halt nur aufgebohrt.. sauberste variante ist immernoch die pro zu installieren... ansonsten noch mal posten

gruss
chris
Bitte warten ..
Mitglied: condor83
13.12.2006 um 12:36 Uhr
danke für die hilfe.....
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 12:49 Uhr
jo, kein dingen... tut mir nur leid das es halt nicht viel alternativen zur Lösung gibt

gruss
chris
Bitte warten ..
Mitglied: condor83
15.12.2006 um 10:02 Uhr
so - nun noch die frage - du hast geschrieben es giebt eine nette anleitung zum aufwerten auf pro - poste mir bitte den link - danke!!!!
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Netzwerk-Domäne gleich Online-Domäne - DNS Problem (11)

Frage von Manik013 zum Thema Windows 7 ...

Entwicklung
gelöst Powershell: Computernamen eingeben (10)

Frage von honeybee zum Thema Entwicklung ...

Batch & Shell
gelöst AD: alle Domänen Benutzer - Problem OU CN (2)

Frage von lupolo zum Thema Batch & Shell ...

Windows Server
gelöst Auf Domäne in Hyper-v von anderer Domäne zugreifen (3)

Frage von Winuser zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...