Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem beim eingeben der domäne

Frage Netzwerke DNS

Mitglied: condor83

condor83 (Level 1) - Jetzt verbinden

12.12.2006, aktualisiert 15.12.2006, 5080 Aufrufe, 17 Kommentare

hallo ...

Ich möchte ein Notebook (XP-Pro) in ein bestehendes Netzwerk integrieren, doch in dem Fenster zum ändern des Computernamens und des ´Mitglieds von´ ist die auswahl "Domäne" inaktiv (grau) und ich kann nur eine Arbeitsgruppe eingeben. Wie kann ich den Laptop zur Domäne hinzufügen?
Mitglied: astronomy
12.12.2006 um 14:06 Uhr
Hallo,

Du gehst auf den Button Netzwerkerkennung. Dort klickst du dich quasi durch. Du musst aber den Namen der Domäne genau wissen. Und brauchst auch die Rechte einen Rechner in die Dömäne einzubinden.

Viel Glück

Astronomy
Bitte warten ..
Mitglied: condor83
12.12.2006 um 15:03 Uhr
der button Netzwerkerkennung ist ebenfalls inaktiv (grau) - und ich hab keine ahnung wieso!!!
Bitte warten ..
Mitglied: Zitruslimmonade
12.12.2006 um 15:18 Uhr
dumme frage, ist die netzwerkkarte eventuell deaktiviert ? es sieht so aus als wär die netzwerkmöglichkeit irgendwie nicht gegeben.. oder sind eventuell nicht die richtigen treiber der netzkarte installiert ?
gruss
chris
Bitte warten ..
Mitglied: condor83
12.12.2006 um 15:55 Uhr
netzwerkkarte funktioniert - kann den server auch anpingen....
Bitte warten ..
Mitglied: astronomy
12.12.2006 um 20:23 Uhr
hm...hast du lokale Adminrechte?
Bin mir nicht mehr sicher ob es damit was zu tun hat...is lang her als ich keine hatte^^
Wenn nicht melde dich über das lokale Administratorkonto an uns versuche es erneut!
Viel Glück
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 08:18 Uhr
also eigendlich bin ich davon ausgegangen denn soweit ich weiss kannst nicht mal den rechnernamen oder die Workgroup ändern wenn du nich admin bist... und das mit recht...
könnte allerdings durchaus ein Rechteproblem sein...

gruss
chris
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 08:18 Uhr
also eigendlich bin ich davon ausgegangen denn soweit ich weiss kannst nicht mal den rechnernamen oder die Workgroup ändern wenn du nich admin bist... und das mit recht...
könnte allerdings durchaus ein Rechteproblem sein...

gruss
chris
Bitte warten ..
Mitglied: astronomy
13.12.2006 um 09:24 Uhr
Wie gesagt, ich bin mir da nicht sicher...aber ich denke ebenfalls das eine Rechtesache ist.
Von daher mit Adminrechten testen und Einstellen.
Dann sollte es von den Rechten her ja keine Probleme geben!

Kannst uns ja ein Statekment schreiben.

Grüße
Bitte warten ..
Mitglied: condor83
13.12.2006 um 11:10 Uhr
nein - am notebook bin ich als administrator eingeloggt! (und ich kann ja auch dn computernamen und die workgroup ändern)
Bitte warten ..
Mitglied: astronomy
13.12.2006 um 11:15 Uhr
ok, das macht es nicht einfacher....dann liegt es wohl doch an den Einstellungen der NIC.
Kannst sie im Gerätemanager mal deinstallieren und dann neu installieren. Viell. auch direk0t mit den Treibern der NIC.
Wenn es danach nicht klappt, geb ich ab an die anderen^^

Greetz
Bitte warten ..
Mitglied: condor83
13.12.2006 um 11:38 Uhr
das hilft auch nichts - hab ich mir auch schon gedacht und auch versucht.... ändert nichts.

und an dieser stelle mal danke für eure bemühungen!!!
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 11:48 Uhr
bist du dir gerade sicher das du nen Pro hast ? oder hast du eventuell ne home die nur aufgebohrt zu pro ist ?
Bitte warten ..
Mitglied: condor83
13.12.2006 um 12:16 Uhr
windows xp media center edition - steht in den systemeigenschaften... obwohl es sonst wie das pro aussieht. ich denke dass es mit dem gar nicht geht....
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 12:33 Uhr
richtig, mediacenter und home sind beide von haus aus nicht fähig einer domain beizutreten.. wenn du magst kannst du versuchen die version in ein pro zu wandeln (gibt da ganz nette anleitungen) allerdings verlierst du damit den lizensschlüssel, das heist nicht den schlüssel aber die >Berechtigung jenen zu benutzen. des weiteren istd as immernoch kein 100%iges pro sondern halt nur aufgebohrt.. sauberste variante ist immernoch die pro zu installieren... ansonsten noch mal posten

gruss
chris
Bitte warten ..
Mitglied: condor83
13.12.2006 um 12:36 Uhr
danke für die hilfe.....
Bitte warten ..
Mitglied: Zitruslimmonade
13.12.2006 um 12:49 Uhr
jo, kein dingen... tut mir nur leid das es halt nicht viel alternativen zur Lösung gibt

gruss
chris
Bitte warten ..
Mitglied: condor83
15.12.2006 um 10:02 Uhr
so - nun noch die frage - du hast geschrieben es giebt eine nette anleitung zum aufwerten auf pro - poste mir bitte den link - danke!!!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...