Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Einrichtenvon E-Mail unter Exchange

Frage Microsoft Exchange Server

Mitglied: 2P

2P (Level 2) - Jetzt verbinden

08.10.2005, aktualisiert 09.10.2005, 3162 Aufrufe, 1 Kommentar

Hallo!

Ich versuche hier gerade einen SBS aufzusetzen und "verzweifele" mehr oder weniger am konfigurieren des Exchange-Servers. Ich bitte schonmal um Entschuldigung wenn das eine etwas längere Geschichte wird.
Ich benutze dafür den "Assistenten zum Konfigurieren von E-Mail ect..."

Zuerst mal meine Gegebenheiten:
Mail: mail@meinedomain.de
POP3-Server: mail.meinedomain.de
SmtP-Server: mail.meinedomain.de

So, mit dem Assistenten wird ja zunächst der Internetzugang, die Webdienste ect konfiguriert. Klappt und funktioniert auch tadellos.
Dann kommt die Mail-Geschichte dran.

Als erstes habe ich die Wahl wie Mails in´s Netz gesendet werden sollen;
a) DNS zum Weiterleiten der Mails verwenden oder b) Mails an E-Mailserver des ISP weiterleiten.
Hier nehme ich b) und gebe den Server "mail.meinedomain.de" an.

Jetzt der Punkt, wie Mails empfangen werden sollen. a) MS Connector für POP3-Postfächer verwenden b) Exchange (...) verwenden.
Hier wähle ich a).

Jetzt soll ich den Namen der E-Mail-Domäne angeben.
Hier trage ich also "meinedomain.de" ein.

Jetzt muss ich POP3-Konten für den MS-Connector konfigurieren. Da kann man ja nicht allzuviel falsch machen; also alles für die Mailadresse "mail@meinedomain.de" eingetragen.

Jetzt noch die Einstellungen für den Zeitplan und das Entfernen von E-Mailanlagen. Dann ist der Assistent fertig. Klicke ich jetzt auf "Fertigstellen", dauert es ein paar Sekunden und es wird folgende - nicht unbedingt vielsagende Fehlermeldung ausgespuckt:

"Beim Konfigurieren einer Komponente ist ein Fehler aufgetreten.
Klicken sie auf OK um fortzusetzen...
Klicken sie auf Abbrechen um zu beenden ..."

Kann hier irgend jmd. etwas damit anfangen oder hat jmd. eine Ahnung was ich falsch gemacht haben könnte oder wo ich nach Fehlern suchen könnte ?

Danke schonmal ...
Mitglied: 2P
09.10.2005 um 02:37 Uhr
O.K. Hat sich erledigt. Hab den Exchange-Server neu installiert und nun funktionierts.
Naja ...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit einer mail im popcon (8)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Mail flow recipient matches (1)

Frage von EditorialBagPipe zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(2)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...