Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Einrichtenvon E-Mail unter Exchange

Frage Microsoft Exchange Server

Mitglied: 2P

2P (Level 2) - Jetzt verbinden

08.10.2005, aktualisiert 09.10.2005, 3171 Aufrufe, 1 Kommentar

Hallo!

Ich versuche hier gerade einen SBS aufzusetzen und "verzweifele" mehr oder weniger am konfigurieren des Exchange-Servers. Ich bitte schonmal um Entschuldigung wenn das eine etwas längere Geschichte wird.
Ich benutze dafür den "Assistenten zum Konfigurieren von E-Mail ect..."

Zuerst mal meine Gegebenheiten:
Mail: mail@meinedomain.de
POP3-Server: mail.meinedomain.de
SmtP-Server: mail.meinedomain.de

So, mit dem Assistenten wird ja zunächst der Internetzugang, die Webdienste ect konfiguriert. Klappt und funktioniert auch tadellos.
Dann kommt die Mail-Geschichte dran.

Als erstes habe ich die Wahl wie Mails in´s Netz gesendet werden sollen;
a) DNS zum Weiterleiten der Mails verwenden oder b) Mails an E-Mailserver des ISP weiterleiten.
Hier nehme ich b) und gebe den Server "mail.meinedomain.de" an.

Jetzt der Punkt, wie Mails empfangen werden sollen. a) MS Connector für POP3-Postfächer verwenden b) Exchange (...) verwenden.
Hier wähle ich a).

Jetzt soll ich den Namen der E-Mail-Domäne angeben.
Hier trage ich also "meinedomain.de" ein.

Jetzt muss ich POP3-Konten für den MS-Connector konfigurieren. Da kann man ja nicht allzuviel falsch machen; also alles für die Mailadresse "mail@meinedomain.de" eingetragen.

Jetzt noch die Einstellungen für den Zeitplan und das Entfernen von E-Mailanlagen. Dann ist der Assistent fertig. Klicke ich jetzt auf "Fertigstellen", dauert es ein paar Sekunden und es wird folgende - nicht unbedingt vielsagende Fehlermeldung ausgespuckt:

"Beim Konfigurieren einer Komponente ist ein Fehler aufgetreten.
Klicken sie auf OK um fortzusetzen...
Klicken sie auf Abbrechen um zu beenden ..."

Kann hier irgend jmd. etwas damit anfangen oder hat jmd. eine Ahnung was ich falsch gemacht haben könnte oder wo ich nach Fehlern suchen könnte ?

Danke schonmal ...
Mitglied: 2P
09.10.2005 um 02:37 Uhr
O.K. Hat sich erledigt. Hab den Exchange-Server neu installiert und nun funktionierts.
Naja ...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Windows Server
E-Mail Konto Exchange einrichten (12)

Frage von jhaustein zum Thema Windows Server ...

Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...