Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Email Adressrichtlinie Ex2010

Frage Microsoft Exchange Server

Mitglied: education

education (Level 2) - Jetzt verbinden

27.04.2010 um 07:27 Uhr, 9143 Aufrufe, 3 Kommentare

Moin.

Immer wenn ich die default Policy im Ex2010 Hubtransport anpassen will auf unsere Domains bekomme ich diese fehlermeldungen:

Zusammenfassung: 2 Element(e). Erfolgreich: 0, Fehler: 1.
Verstrichene Zeit: 00:00:00


Default Policy bearbeiten
Fehler

Fehler:
Der Vorgang kann nicht auf die E-Mail-Standardadressrichtlinie angewendet werden.

Ausführungsversuch eines Exchange-Verwaltungsshellbefehls:
set-EmailAddressPolicy -ConditionalDepartment @() -ConditionalCompany @() -ConditionalStateOrProvince @() -ConditionalCustomAttribute1 @() -ConditionalCustomAttribute2 @() -ConditionalCustomAttribute3 @() -ConditionalCustomAttribute4 @() -ConditionalCustomAttribute5 @() -ConditionalCustomAttribute6 @() -ConditionalCustomAttribute7 @() -ConditionalCustomAttribute8 @() -ConditionalCustomAttribute9 @() -ConditionalCustomAttribute10 @() -ConditionalCustomAttribute11 @() -ConditionalCustomAttribute12 @() -ConditionalCustomAttribute13 @() -ConditionalCustomAttribute14 @() -ConditionalCustomAttribute15 @() -RecipientContainer $null -EnabledEmailAddressTemplates -Name 'Default Policy' -Identity 'Default Policy'

Verstrichene Zeit: 00:00:00


Default Policy anwenden
Abgesagt
Mitglied: Xboxer
27.04.2010 um 09:31 Uhr
Moin Education,

den Fehler hab ich bei meinem Exchange auch bekommen. Ich hab einfach eine neue Richtlinie angelegt und die default deaktiviert. Wäre trotzdem gut zu Wissen, wieso dieser Fehler auftaucht.

Gruß
Xboxer
Bitte warten ..
Mitglied: education
27.04.2010 um 21:40 Uhr
jop wäre mal interesant warum und wieso es so ist.

hab es zwar auch erst mal so gelöst aber das ist das 2. mal das das passiert. finde es schon merkwürdig..
Bitte warten ..
Mitglied: Dani
27.04.2010 um 21:44 Uhr
Moin,
seit wann editiert mann die DefaultPolicy?! Auf die Idee sind wir noch gar nicht gekommen.
Hier steht es was die Richtlinie auf sich hat.


Grüße,
Dani
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Windows Server
Export von Email Adressen aus dem AD (Windows 2008) (6)

Frage von uridium69 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...