Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Email Versand

Frage Microsoft Exchange Server

Mitglied: Setech

Setech (Level 1) - Jetzt verbinden

30.06.2005, aktualisiert 22.10.2007, 5231 Aufrufe, 4 Kommentare

Hallo !
Wahrscheinlich ist das eine dumme Frage und mein Fehler noch blöder, aber ich habe die Lösung nicht
gefunden :

Ich habe vor ein paar Tagen zum ersten Mal Kontakt mit dem SBS2003 gehabt als mein Chef mir die Packung auf den Tisch legte mit den Worten : Installieren und Warten.

Mein Problem ist, dass wenn die User über Outlook eine EMail nach draußen schreiben die Antwortadresse user@lokaledomain.local ist und nicht die Adresse über die wir eigentlich erreichbar sind. Wir bekommen unsere Mails über das Internet. Eigentlich will ich diese nur zentral beim Provider abholen und an die Postfächer verteilen bzw. die ausgehenden Mails an den Provider geben um sie über den zu verschicken.

Wenn das Problem schonmal behandelt wurde oder in den FAQs doch zu finden ist entschuldige ich mich jetzt schon.

Viele Grüße

Sven
Mitglied: technicalcare
30.06.2005 um 15:49 Uhr
Ich gehe davon aud, dass du die Mails über den Ecxhange-Server verteilen willst ?
Dann mußt du folgendermassen vorgehen
Active Directory Benutzer und Computer:
rechte Maustaste auf einen User -> Eigenschaften -> mail
Neue smtp-Adresse anlegen (externe) und diese als Hauptadresse festlegen
Bitte warten ..
Mitglied: Setech
30.06.2005 um 16:26 Uhr
Vielen Dank !!

Das hat genau den Punkt getroffen.

Viele Grüße

Sven
Bitte warten ..
Mitglied: geTuemII
30.06.2005 um 16:34 Uhr
Hallo,

damit Du auch Mail an eure normale Adresse empfangen kannst:

Exchange System Manager --> Empfänger --> Empfängerrichtlinien --> Default Policy --> Eigenschaften --> E-Mail-Adressen --> Neu --> SMTP-Adresse --> @extern.de --> Häkchen rein oder raus --> Ok

Ansontens verschwinden die Mails im Nirvana

HTH geTuemII
Bitte warten ..
Mitglied: fschweizer
22.10.2007 um 18:26 Uhr
Vielen Dank für die schnelle Hilfe. ganz genau das war mein Problem.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

LAN, WAN, Wireless
Zyxel gs1900 Vlan Konfig Problem (7)

Frage von Vetinari666 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...