Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit emailversand exchange 2003 outlook 2003

Frage Microsoft Exchange Server

Mitglied: cptnemo

cptnemo (Level 1) - Jetzt verbinden

19.08.2009, aktualisiert 09:48 Uhr, 2083 Aufrufe, 1 Kommentar

Probelm triit seit einer Weile auf

Also Problem sieht so aus

ich habe exchange 2003
und Outlook 2003
1x Desktop Rechner; 1x Notebook und Iphone
Alles ging einwandfrei
jetzt musste ich ein zusätzliches Konto per IMAP abrufen, da der Pop Abruf aus Sicherheitsgründen nicht zugelassen wird.
Also habe ich ein Imap Konto in Outllook dazu eingerichtet.
Dann tat das Problem auf das trotz korrekter Konfiguration Nachrichten über diese Konto im Nirwana landeten. Keine Fehlemeldung nix auf dem Server dieser Firma stand auch Nachricht Korrekt versendet, aber es kam nie was an.
Also langes hin und her mit dem SytemAdmin dieser Firma, kam nix bei raus ich hab das Konto entfernt.

Jetzt passiert folgendes .
Bei manchen Kontakten ist jetzt das Feld "Von" leer und die mails kommen wieder nicht an.
egal ob ich vom Notebook aus oder Desktop aus versenden will
Nachricht erneut versenden geht auch nicht, null chance.
Nehme ich jetzt das eingebunde Iphone, und leite die GESENDETE Nachricht weiter wieder ganau an den gleiche Kontakt dann gehts....

GENAUSO wars vorher auch
nur dann stand halt im Feld "von" das besagte IMAP Konto

Übrigens habe ich schon beide Rechner(Server nicht) neu aufgesetzt.........
Also an irgendwelchen Profil oder .pst Resten sollte es eigentlich nicht liegen

Jetzt bin ich gespannt und hoffe sehr auf Hilfe

Danke und Gruss
Mitglied: cptnemo
19.08.2009 um 20:13 Uhr
Keine der Hilfe weiss?

DANKE und Gruss
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...