Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit EPlus-Notebook Card II

Frage Internet Cloud-Dienste

Mitglied: TerryMcCann

TerryMcCann (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 25.07.2006, 5479 Aufrufe, 2 Kommentare

Karte nach jedem Booten weg

Hallo Leute,

ich habe ein IBM Thinkpad T43 mit zwei Windows-Installationen. Einmal ist es eine ganz normale Windows XP SP2-Installation, unter der auch alles funktioniert. Und einmal ist es eine sogenannte Basis21-Installation, ein angepasstes Windows der GAD für Volksbanken. Ich möchte auf beiden Partitionen gerne mit meiner UMTS-Flat von Eplus arbbeiten, was in der normalen Installation auch funktioniert, die Hardware ist also ok.
Ich habe aber das Problem, dass in der Basis21-Partition diese Sache nur direkt nach der Installation der Software funktioniert. Wenn ich den Rechner neu starte, sagt mir die Eplus-Karte dann aber "Karte nicht gefunden", die normale RAS Einwahl meldet Fehler 633: Modem in Benutzung durch ein anderen Prozess. Wenn ich dann die Software nochmal drüber bügele, dann geht es bis zum nächsten Neustart.

Bei der GAD kann ich leider nicht anfragen, da die nur Vodafone unterstützen, was bei mir daheim aber kein UMTS hat.
Daher meine Frage hier in die Runde: Hat jemand eine Idee, was das sein könnte?
Im Eventviewer kann ich nix auffälliges finden.
Gruss MArco
xxx
Mitglied: TerryMcCann
21.07.2006 um 16:48 Uhr
Hat sich erledigt. Da waren so komische IBM-Einwahlprofile drauf. Die hab ich rausgeschmissen, dann ging es....

HAT SICH NICHT ERLEDIGT, SIEHE NÄCHSTES POSTING !
Bitte warten ..
Mitglied: TerryMcCann
25.07.2006 um 16:21 Uhr
Wenn ich das Notebook an unser Banknetz hänge und mit Netzverbindung boote (keine Serverbasierten Profile) dann erkennt er die Karte einwandfrei und wählt sich wunderbar ein.

Wenn ich aber ohne Netz boote, dann kommt es zu der beschriebenen Fehlermeldung "Karte nicht gefunden".

Kann das ein Resourcenkonflikt sein? Wenn ja, wie komme ich dem denn auf die Spur?

Gruss Marco
xxx
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(4)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...