Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit eTrus Antivirus 8

Frage Sicherheit Firewall

Mitglied: JimBeamLD

JimBeamLD (Level 1) - Jetzt verbinden

25.06.2006, aktualisiert 01.07.2006, 3279 Aufrufe, 2 Kommentare

Hallo

habe ein Problem

ich habe in einem Netzwerk das neue eTrus antivirus 8 installiert erst eine 1fach Lizenz auf dem Server... dann hab ich aber nicht beachtet das das Lizenzverfahren im vergleich zum eTrus 7 geändert wurde.... also hab ich die 10er lizenz auf einem client installiert ohne diesen vorher im ITM Manager Konsole einzutragen ... nun kommt wenn ich die 10er lizenz beim server aktiviren will, das dieser key bereits von einem anderen benutzer genutzt wird !

meine frage is nun wie kann ich das rückgängig machn um die lizenz wieder beim server einzutragen und alles wieder in geordnete bahnen zu bringen .......

Danke mal im voraus für jede hilfe....
Mitglied: Lines
28.06.2006 um 09:50 Uhr
Hallo,

ich hatte mal das gleiche Problem mit SBS2003. Nach kompletter Deinstallation und Neuinstallation hatte ich die gleiche Meldung, allerdings mit der Option "Lizenz für diesen Server nutzen? ja /nein".

eine andere Alternative kam vom technischen Support. Es gibt eine Lizenzabteilung, die das Passwort und die Lizenzeinträge auf dem CA Server zurücksetzen kann. Der Support bie CA ist meiner Erfahrung nach richtig kompetent, also am besten da mal nachfragen.

Gruß

Lines
Bitte warten ..
Mitglied: snomys
01.07.2006 um 20:05 Uhr
ich halte nicht viel von Etrust Antivirus Beinhaltet nicht genug filter und läßt somit möglichkeiten für Trojaner offen Habe mich für AVAST 4,7 entschieden deutlich besser auch im umgang alle Filter inklusive Bediennung sehr einfach sogar noch bevor windows hochläd somit hat mann zugriffs möglichkeiten auf trojaner bevor sie im Speicher geladen werden können. Ausprobieren lohnt sich auf jeden fall ; läuft warscheinlich nicht mit Anderen Antivirus Programmen gleichzeitig!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...