Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit eTrus Antivirus 8

Frage Sicherheit Firewall

Mitglied: JimBeamLD

JimBeamLD (Level 1) - Jetzt verbinden

25.06.2006, aktualisiert 01.07.2006, 3275 Aufrufe, 2 Kommentare

Hallo

habe ein Problem

ich habe in einem Netzwerk das neue eTrus antivirus 8 installiert erst eine 1fach Lizenz auf dem Server... dann hab ich aber nicht beachtet das das Lizenzverfahren im vergleich zum eTrus 7 geändert wurde.... also hab ich die 10er lizenz auf einem client installiert ohne diesen vorher im ITM Manager Konsole einzutragen ... nun kommt wenn ich die 10er lizenz beim server aktiviren will, das dieser key bereits von einem anderen benutzer genutzt wird !

meine frage is nun wie kann ich das rückgängig machn um die lizenz wieder beim server einzutragen und alles wieder in geordnete bahnen zu bringen .......

Danke mal im voraus für jede hilfe....
Mitglied: Lines
28.06.2006 um 09:50 Uhr
Hallo,

ich hatte mal das gleiche Problem mit SBS2003. Nach kompletter Deinstallation und Neuinstallation hatte ich die gleiche Meldung, allerdings mit der Option "Lizenz für diesen Server nutzen? ja /nein".

eine andere Alternative kam vom technischen Support. Es gibt eine Lizenzabteilung, die das Passwort und die Lizenzeinträge auf dem CA Server zurücksetzen kann. Der Support bie CA ist meiner Erfahrung nach richtig kompetent, also am besten da mal nachfragen.

Gruß

Lines
Bitte warten ..
Mitglied: snomys
01.07.2006 um 20:05 Uhr
ich halte nicht viel von Etrust Antivirus Beinhaltet nicht genug filter und läßt somit möglichkeiten für Trojaner offen Habe mich für AVAST 4,7 entschieden deutlich besser auch im umgang alle Filter inklusive Bediennung sehr einfach sogar noch bevor windows hochläd somit hat mann zugriffs möglichkeiten auf trojaner bevor sie im Speicher geladen werden können. Ausprobieren lohnt sich auf jeden fall ; läuft warscheinlich nicht mit Anderen Antivirus Programmen gleichzeitig!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...