Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Exchange 2010 Postfachserver

Frage Microsoft Exchange Server

Mitglied: chrisiweber

chrisiweber (Level 1) - Jetzt verbinden

22.10.2009 um 18:02 Uhr, 7494 Aufrufe, 6 Kommentare

Hallo Zusammen,

ich habe grade den Exchange 2010 installiert und alles was dazu benötigt wird, jedenfalls nach dieser Anleitung: http://technet.microsoft.com/en-us/library/bb691354(EXCHG.140).aspx

Leider kann ich in der Verwaltungskonsole unter "Organisationskonfiguration" -> "Postfach" -> "neue Postfachdatenbank" keinen Servernamen angeben. ich weiß echt nicht woran das liegt.

Evtl. hat jemand von euch eine Lösung auf Lager.

Das Ganze läuft auf einem Server 2008 R2.


Danke

Mfg Chris
Mitglied: 7Gizmo7
22.10.2009 um 20:00 Uhr
wie du kannst den namen des Servers nicht auflösen
Bitte warten ..
Mitglied: chrisiweber
22.10.2009 um 22:43 Uhr
DNS funktioniert 1a.

ich kann halt nur keinen Servernamen angeben, bzw. er findet keinen Datenbankserver. SQL wird für den Exchange doch nicht benötigt, oder?
Bitte warten ..
Mitglied: flugsaurier
26.11.2010 um 14:59 Uhr
Hallo erstmal und SORRY wenn ich diesen alten Thread wieder ausgrabe, aber ich habe genau das gleiche Problem und finde einfach keine Lösung. Wäre klasse wenn mir jemand dabei behilflich sein könnte.
Vielen Dank!
Bitte warten ..
Mitglied: flugsaurier
07.12.2010 um 11:52 Uhr
Habe die Problemlösung in einem anderem FORUM nach langer langer suche im Netz gefunden.

Lösung von T.Abbenzeller hat funktioniert:

Es hat tatsächlich mit der Berechtigung zu tun ==> Evtl. vor allem wenn der Exchange Server ein Controller ist

die Lösung der Artikel und auf u.g. Keys Berechtigung setzen wenn es ein Controller ist.

http://support.microsoft.com/kb/971256

HKLM\Software\Microsoft\Windows\CurrentVersion\Reliability

HKLM\System\CurrentControlSet\Control\WMI\Autologger\EventLog-Application\
Bitte warten ..
Mitglied: tomcat121
03.10.2011 um 22:29 Uhr
Hmm hab genau das gleiche Problem Kein Postfachserver wird angezeigt

Die Registry settings ändern da leider nix dran
Bitte warten ..
Mitglied: Pierre1986
28.10.2011 um 11:09 Uhr
Hallo,

habe genau das selbe Problem und die Key haben mir leider auch nicht geholfen.

Hat jemand anders noch nen Vorschlag.

LG,
Pierre
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 + VMware Tools + NTP (Problem) (6)

Frage von Kopfg3ld zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (19)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (18)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (17)

Frage von jensgebken zum Thema Windows Server ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...