Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Exchange-Dienst

Frage Microsoft Exchange Server

Mitglied: 100133

100133 (Level 1)

31.08.2011 um 15:27 Uhr, 4429 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem. Beim Versuch, in Exchange Server 2007 eine neue Adressenrichtlinie hinzufügen, bekam ich folgende Fehlermeldung:

"Es kann kein Exchange 2007-Server mit aktivem Adresslistendienst gefunden werden."

In Google habe ich mich erkundigt, dass es an dem Dienst "Microsoft Exchange-Systemaufsicht" liegt, der nicht gestartet sein soll. Aber wenn ich die Konsole "Dienste" öffne, finde ich nur diese Dienste:

  • Microsoft Exchange Active Directory-Topologiedienst
  • Microsoft Exchange EdgeSync
  • Microsoft Exchange Antispamaktualisierung
  • Microsoft Exchange Transport
  • Microsoft Exchange Transportprotokollsuche
  • Microsoft Exchange Überwachung

Welchen Dienst soll ich nun (neu) starten? Wo befindet sich der Dienst "Microsoft Exchange-Systemaufsicht"? Wie behebe ich dieses Problem?

Danke für eure Antworten im Voraus!

LG tux170
Mitglied: unzhurst
31.08.2011 um 15:33 Uhr
Hmmm, der Dienst kommt eigentlich über Installation der Mailbox Rolle automatisch mit dazu
und muss dann natürlich auch gestartet sein. Hast du den Server neu installiert - ist da beim Setup
ggf. was schief gelaufen?

Was soll der Server für Rollen inne haben?

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: 100133
01.09.2011 um 12:42 Uhr
Hallo,

das Problem ist gelöst. IPv6 war deaktiviert. Dadurch konnten viele Dienste nicht gestartet werden.

LG tux170
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (1)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Exchange Problem nach Verschiebung auf anderen ESXi Host (8)

Frage von Leo-le zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...