Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Exchange pop3

Frage Microsoft Exchange Server

Mitglied: Royal.ts

Royal.ts (Level 1) - Jetzt verbinden

15.05.2012 um 17:00 Uhr, 5213 Aufrufe, 2 Kommentare

Ich danke allen Helfern im vorraus =)

Hallo Administratoren,

ich habe folgendes Problem:

Ich habe in einer Firma einen SBS2011 stehen + 5 Rechner mit Win7pro Office 2010 H & B und habe bereits die Domäne eingerichtet etc.

Allerdings beim POP3 comunnikator habe ich noch so meine Probleme.
Nach langer recherche hoffe ich hier den entscheidenen Tipp zu bekommen.

Clients können E-Mails bereits senden, allerdings noch nicht empfangen.

Den POP3 connector habe ich wie üblich mit der SBS console konfiguriert.

Jedoch kommen noch keine Mails an =(

Aus der Fehlermeldung werde ich auch nicht schlau


/15/12, 15:04:48: -- Pop3Connector --
[t 0] 05/15/12, 15:04:48: Options: 0x6031
[t 0] 05/15/12, 15:09:50: (POP3) ERROR: "A secure connection to the server could not be established.", hr=800ccc1a
[t 0] 05/15/12, 15:09:50: EVENT: An error occurred while accessing the mailbox for user yx@DOMAINXY.de' on the POP3 server 'pop3.DOMAINXY.de'. The error code was 0x800ccc1a. Verify that the server and account settings are correct, and that the internet connection is functioning properly.
[t 0] 05/15/12, 15:10:55: Beginning "Retrieve Now"...
[t 0] 05/15/12, 15:10:55: (AsyncConn[ pop3.DOMAINXY.de:995 ]) Connecting to 'pop3.DOMAINXY.de' on port 995.
[t 0] 05/15/12, 15:10:55: (AsyncConn[ pop3.DOMAINXY.de:995 ]) Negotiating secure connection with 'Microsoft Unified Security Protocol Provider'.
[t 0] 05/15/12, 15:10:55: (AsyncConn[ pop3.DOMAINXY.de:995 ]) Connection to 'pop3.DOMAINXY.de' closed.
[t 0] 05/15/12, 15:10:55: (POP3) ERROR: "A secure connection to the server could not be established.", hr=800ccc1a
[t 0] 05/15/12, 15:10:55: EVENT: An error occurred while accessing the mailbox for user xy@DOMAINXY.de' on the POP3 server 'pop3.DOMAINXY.de'. The error code was 0x800ccc1a. Verify that the server and account settings are correct, and that the internet connection is functioning properly.
[t 0] 05/15/12, 15:10:55: "Retrieve Now" finished.
[t 1] 05/15/12, 15:15:04: Received STOP command.
[t 0] 05/15/12, 15:15:04: Leaving _ServiceMain (0).


freundliche Grüße
Royal.ts
Mitglied: GuentherH
15.05.2012 um 17:10 Uhr
Hi.

Connecting to 'pop3.DOMAINXY.de' on port 995.

Stelle einmal die Verbindung auf Port 110 um.

LG Günther
Bitte warten ..
Mitglied: SlainteMhath
15.05.2012 um 17:11 Uhr
Moin,

Nach langer recherche [...]
also wenn ich nach deinem Problem Google befrage bekomm ich eine Menge sehr relevant aussehende Treffer. Was hast du denn schon alles als Fehlerursache bei deinen Rerchen ausschliessen können?

lg,
Slainte
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Exchange Problem nach Verschiebung auf anderen ESXi Host (8)

Frage von Leo-le zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...