Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Exchange pop3

Frage Microsoft Exchange Server

Mitglied: Royal.ts

Royal.ts (Level 1) - Jetzt verbinden

15.05.2012 um 17:00 Uhr, 5570 Aufrufe, 2 Kommentare

Ich danke allen Helfern im vorraus =)

Hallo Administratoren,

ich habe folgendes Problem:

Ich habe in einer Firma einen SBS2011 stehen + 5 Rechner mit Win7pro Office 2010 H & B und habe bereits die Domäne eingerichtet etc.

Allerdings beim POP3 comunnikator habe ich noch so meine Probleme.
Nach langer recherche hoffe ich hier den entscheidenen Tipp zu bekommen.

Clients können E-Mails bereits senden, allerdings noch nicht empfangen.

Den POP3 connector habe ich wie üblich mit der SBS console konfiguriert.

Jedoch kommen noch keine Mails an =(

Aus der Fehlermeldung werde ich auch nicht schlau


/15/12, 15:04:48: -- Pop3Connector --
[t 0] 05/15/12, 15:04:48: Options: 0x6031
[t 0] 05/15/12, 15:09:50: (POP3) ERROR: "A secure connection to the server could not be established.", hr=800ccc1a
[t 0] 05/15/12, 15:09:50: EVENT: An error occurred while accessing the mailbox for user yx@DOMAINXY.de' on the POP3 server 'pop3.DOMAINXY.de'. The error code was 0x800ccc1a. Verify that the server and account settings are correct, and that the internet connection is functioning properly.
[t 0] 05/15/12, 15:10:55: Beginning "Retrieve Now"...
[t 0] 05/15/12, 15:10:55: (AsyncConn[ pop3.DOMAINXY.de:995 ]) Connecting to 'pop3.DOMAINXY.de' on port 995.
[t 0] 05/15/12, 15:10:55: (AsyncConn[ pop3.DOMAINXY.de:995 ]) Negotiating secure connection with 'Microsoft Unified Security Protocol Provider'.
[t 0] 05/15/12, 15:10:55: (AsyncConn[ pop3.DOMAINXY.de:995 ]) Connection to 'pop3.DOMAINXY.de' closed.
[t 0] 05/15/12, 15:10:55: (POP3) ERROR: "A secure connection to the server could not be established.", hr=800ccc1a
[t 0] 05/15/12, 15:10:55: EVENT: An error occurred while accessing the mailbox for user xy@DOMAINXY.de' on the POP3 server 'pop3.DOMAINXY.de'. The error code was 0x800ccc1a. Verify that the server and account settings are correct, and that the internet connection is functioning properly.
[t 0] 05/15/12, 15:10:55: "Retrieve Now" finished.
[t 1] 05/15/12, 15:15:04: Received STOP command.
[t 0] 05/15/12, 15:15:04: Leaving _ServiceMain (0).


freundliche Grüße
Royal.ts
Mitglied: GuentherH
15.05.2012 um 17:10 Uhr
Hi.

Connecting to 'pop3.DOMAINXY.de' on port 995.

Stelle einmal die Verbindung auf Port 110 um.

LG Günther
Bitte warten ..
Mitglied: SlainteMhath
15.05.2012 um 17:11 Uhr
Moin,

Nach langer recherche [...]
also wenn ich nach deinem Problem Google befrage bekomm ich eine Menge sehr relevant aussehende Treffer. Was hast du denn schon alles als Fehlerursache bei deinen Rerchen ausschliessen können?

lg,
Slainte
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (4)

Frage von YotYot zum Thema Exchange Server ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

E-Mail
gelöst SBS2011-Exchange- Webmailer- IMAP POP3 (7)

Frage von Ramsys1991 zum Thema E-Mail ...

Exchange Server
POP3 Connector für Office 365 hostet Exchange (5)

Frage von bellerich zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (18)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows 7
Abbruch bei Brennvorgang (14)

Frage von Simulant zum Thema Windows 7 ...