Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Exchange - Synchronisierung mit diversen Geräten

Frage Microsoft Exchange Server

Mitglied: 97561

97561 (Level 1)

24.06.2013 um 13:14 Uhr, 1675 Aufrufe, 2 Kommentare, 1 Danke

Hallo zusammen,

ich habe ein Problem bei einem Benutzer mit seiner Synchroniserung.

Zur Situation:

Server: SBS 2008 - Exchange 2007
Client: iPhone 5 / iPad / Computer Win 7 Prof in der Domäne

Problembeschreibung:
Ab und zu kommt es dazu, dass in den Entwürfen Geburtstage und auch andere Dinge in 100facher Ausführung auftauchen. Oder Mails die versendet worden sind sind automatisch wieder als Entwurf gespeichert.

Hat jemand eine ähnliche Situation gehabt? Komisch ist, dass der Benutzer viel um Zug mit wenig Empfang reist und es offenbar deshalb zu Problemen führt.

ich bin recht ratlos, das auch die Ereignisprotokolle normal aussehen.

Vielen Dank für eure Hilfe.

Viele Grüße
Philip
Mitglied: certifiedit.net
24.06.2013 um 13:17 Uhr
Hallo Philip,

wie sieht es denn mit dem Updatestand aus? Vielleicht hat Apple da ja einen Bock geschossen (der bereits behoben ist)?

Beste Grüße,

Christian

certified IT
Bitte warten ..
Mitglied: keine-ahnung
24.06.2013 um 13:28 Uhr
Hi,
klingt tatsächlich nach einem Synchronisationsproblem, dessen Ursachen ich nicht im Bereich Bill & Co. suchen würde

LG, Thomas

p.s.: 100 Geburtstagseinträge = 100 Geburtstagspartys! Ist ja eigentlich auch nicht soo schlecht
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (4)

Frage von YotYot zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...