Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Exchenge Server

Frage Microsoft Exchange Server

Mitglied: suermu

suermu (Level 1) - Jetzt verbinden

20.11.2005, aktualisiert 15:32 Uhr, 2461 Aufrufe, 1 Kommentar

Hallo

Ich habe ein kleines Problem mit meinem Exchange 2003 Server.

Ausgangslage:
Wir beschäftigen bei und in der Firma einige Freiberufliche Entwickler, welche auf Lotus entwickeln. Aus diesem Grund haben wir auch einen eigenen Lotus Notes Server, welcher unserer E-Mails und Webs verwaltet.
Seit einiger Zeit habe ich bei uns nun einen Windows 2003 SBS mit einem Exchange 2003 im Einsatz. Denn wir möchten Notes ablösen.
Der Exchange geht nun die Mails vom Notes holen und sendet diese auch. Das läuft alles wunderbar.

Wenn ich jedoch jemanden von uns, der nicht über das Exchange läuft, ein Mail senden will, dann geht das nicht. Es gibt immer eine Fehlermeldung, er kann den User nicht finden.

Muss ich auf dem Exchange noch etwas einstellen?

Wer kann mir da helfen?

Danke und Gruss
suermu
Mitglied: MajorTom67
20.11.2005 um 15:32 Uhr
Hi suermu,
lege einfach für den entsprechenden User ein Exchange-Postfach an und trage unter Adressierung von Hand die Lotus-Adresse ein, dann müßte es funzen.
Ciao,
Tom
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Windows Server
gelöst Windows Server 2016 Zeit Problem (4)

Frage von jojo0411 zum Thema Windows Server ...

Windows Server
Server 2012 R2 - Windows Search bzw. Indizierungs Problem (5)

Frage von Wild-Wolf zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...