Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit externem Zugriff auf OWA

Frage Microsoft Exchange Server

Mitglied: BoingXL

BoingXL (Level 1) - Jetzt verbinden

12.08.2008 um 17:10 Uhr, 6260 Aufrufe, 1 Danke

Hallo,

ich habe hier einen win2003 Server mit ISA2006 und exchange2003 laufen.
OWA läuft intern perfekt. Der externe Zugriff per SSL klappt jedoch nur sehr eingeschränk
Die Seite kann nicht angezeigt werden.
Erläuterung: Der Webserver hat die Verbindung zurückgewiesen, wahrscheinlich weil ein Dienst auf dem Upstreamserver inaktiv ist.
01.
Versuchen Sie Folgendes: 
02.
Aktualisieren der Seite: Suchen Sie die Seite erneut, indem Sie auf die Schaltfläche "Aktualisieren" klicken. Die Zeitüberschreitung ist eventuell aufgrund einer Internetüberlastung aufgetreten.  
03.
Überprüfen der Schreibweise: Überprüfen Sie, ob Sie die Adresse der Webseite richtig eingegeben haben. Eventuell haben Sie sich bei der Adresse verschrieben.  
04.
Zugriff von einem Hyperlink: Wenn es einen Hyperlink auf die gewünschte Seite gibt, versuchen Sie, über diesen Hyperlink auf die Seite zuzugreifen.  
05.
Kontaktieren der Website: Wenden Sie sich an den Administrator der Website, um sicherzustellen, dass die Webseite noch vorhanden ist. Verwenden Sie dazu die E-Mail-Adresse oder Telefonnummer auf der Homepage der Website.  
06.
 
07.
Technische Informationen (für Supportpersonal) 
08.
Fehlercode 10061: Verbindung zurückgewiesen  
09.
Hintergrund: Während der Gateway- oder Proxyserver versuchte, Kontakt mit einem Upstream(web)server herzustellen, wurde die Verbindung zurückgewiesen. Dies wird meistens dadurch verursacht, dass versucht wird, eine Verbindung mit einem Dienst herzustellen, der auf dem Upstreamserver inaktiv ist.
Wenn man dann zig mal auf "Aktualisieren" klickt kommt die richtige Seite ab und zu irgendwann doch.
Verschiedene Browser habe ich getestet, Light-Client auch getestet und da ich der einzige bin der momentan Zugriff auf den Server hat sollte es auch kein Performanceproblem sein.

Wäre schön wenn da jemand ne Lösung wüsste, da so OWA von extern nicht produktiv nutzbar ist.

Danke!

BoingXL

EDIT:
Problem gelöst, lag am ISA-Server
Ähnliche Inhalte
Exchange Server
gelöst Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich (6)

Frage von Flinxit zum Thema Exchange Server ...

Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Exchange Server
gelöst Zugriff von externem Outlook auf internen Exchange (14)

Frage von halington zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...