Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem eines Freundes

Frage Hardware

Mitglied: Gerry

Gerry (Level 1) - Jetzt verbinden

10.12.2004, aktualisiert 24.08.2005, 6188 Aufrufe, 10 Kommentare

Festplatte wird nicht erkannt

Ein bekannter muss immer den Festplatten Raid kabel hin und her stecken das Die festplatte erkannt wird.
Manchmal muss er fast 10 minuten hin und herstecken. Das es funktioniert.
Festplatte Samsung sp1416c 160GB Sata , Mainboard Asus K8V SE -Deluxe.
Mitglied: LarsJakubowski
10.12.2004 um 12:38 Uhr
Könnte am Treiber des Controllers liegen.
Würde mal ein Update versuchen. Hilft manchmal Wunder.

Alternativ könnte auch das Kabel einen Wackelkontakt haben.

Würde es als erstes mit einem Update versuchen, bevor ich los renne und ein neues Kabel kaufe

Lars
Bitte warten ..
Mitglied: Gerry
10.12.2004 um 12:43 Uhr
Schon brobiert
Bitte warten ..
Mitglied: Gerry
10.12.2004 um 12:45 Uhr
Die Festplatte wird schon beim Bios Start nicht erkànnt
Bitte warten ..
Mitglied: Mitchell
10.12.2004 um 13:21 Uhr
Ich hatte dieses Problem auch schon und bei mir lag es am Kabel. Wie gesagt, kann halt nur aus meiner Erfahrung sprechen.
Ansonsten fällt mir dazu auch nichts andres ein, als Controller zu prüfen.
Wie gesagt, bei mir lags am Kabel, versuch ist es wert (mit 10 ? bist du dabei )

Mit freundlichen Grüßen

Mitchell
Bitte warten ..
Mitglied: LarsJakubowski
10.12.2004 um 13:28 Uhr
Dann tausche mal das Kabel aus, wie Michell sagt.

Sollte dann gut sein.

Lars
Bitte warten ..
Mitglied: Mitchell
10.12.2004 um 14:20 Uhr
Mitchell bitte, mit T
Bitte warten ..
Mitglied: Gerry
10.12.2004 um 15:40 Uhr
Mein Freund hatt gesagt das er es schon mit dem 2. Sata Kabel das beim Mainboard dabeiligt schon brobiert hatt.
Bitte warten ..
Mitglied: Mitchell
12.12.2004 um 00:29 Uhr
wurde schonmal probiert, ob es mit einer andren Festplatte auch solche Probleme gibt? Wenn nicht, soll dein Freund das mal probieren, vielleicht hat die Festplatte nen Knacks.

Mit freundlichen Grüßen

Mitchell
Bitte warten ..
Mitglied: Gerry
12.12.2004 um 00:57 Uhr
Festplatte wurde schon bei einem Freund getestet.
Bitte warten ..
Mitglied: FaBMiN
24.08.2005 um 13:40 Uhr
AHCI im BIOS ausschalten
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(2)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
W7 TCP NDIS problem - Netzwerk braucht ewig zum vollständigen Start (4)

Frage von spiderx zum Thema Windows Netzwerk ...

E-Mail
Problem mit Spamassassin und ClamAV

Frage von Wild-Wolf zum Thema E-Mail ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (42)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Mac OS X
gelöst Netzlaufwerke MAC OS Sierra (16)

Frage von Hendrik2586 zum Thema Mac OS X ...