Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Gehäuse bei Esprimo Mobile V5535

Frage Hardware

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

20.03.2010 um 09:07 Uhr, 5842 Aufrufe, 3 Kommentare

Hallo an alle,

ich habe bei meinem Laptop von Fujitsu Siemens ein Problem mit dem Gehäusedeckel. Ich habe das Esprimo Mobile V5535 und die Garantie ist abgelaufen...

Also, folgendes Problem:
Ich habe links unten (aussen) am Deckel auf einmal einen Riss im Gehäuse, der so 4 cm gross ist.. Wenn ich den Laptop Deckel öffne, kommt mir nun unten links (innen) immer eine
4 Kant Schraube entgegen. Was kann ich tun und vor allem, gibt es irgendwo eine Reparatur-Anleitung? Möchte nicht noch mehr Schaden anrichten...

MfG

zzbaron
Mitglied: SamvanRatt
20.03.2010 um 12:32 Uhr
Hallo
Wenn's kein FSC wäre hätte ich gesagt besorg die die sog Gehäuseoberschale, respektive Unterschale (leider vertreibt FSC keine solchen ohne Display; vielleicht geht es bei Fujitsu nun besser). Bei meinem Amilo ist das auch schon passiert und wenn du kein Fan von Handarbeit bist (Stabilit express... und einige aufrauhaktionen) und beim ersten Mal nahm ich noch das ganze Display da es durch seine Helligkeit von 450cd auch im Tageslicht super unterwegs war; 2 Jahre später das selbe wieder und dann habe ich es selbst angegangen und seit 3 JAhren hält es nun so. Ist ein altes Displayleiden was irgendwie nur die großen HP/DELL/Lenovo im Griff haben.
Gruß
Sam
Bitte warten ..
Mitglied: mrtux
20.03.2010 um 14:40 Uhr
Hi !

Das hört sich für mich schwer nach Bastelstunde an. Es gibt heute zwar sehr gute zwei Komponenten Kunstoffkleber aber die gebrochene Stelle wirst Du zusätzlich noch verstärken müssen, denn das ständige Auf- und Zuklappen ist schon eine sehr starke mechanisch Belastung...

mrtux
Bitte warten ..
Mitglied: zzbaron
23.03.2010 um 14:40 Uhr
Mmmh. Dann werde ich den Laptop aufgeklappt lassen müssen und ihn nur noch bedingt nutzen...

LG

zzbaron
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...