Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit GPO

Frage Microsoft Windows Server

Mitglied: CharlyXL

CharlyXL (Level 1) - Jetzt verbinden

22.07.2008, aktualisiert 24.07.2008, 3530 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe einen Windows Server 2008 als DC mit AD. Jetzt habe ich eine neue Gruppenrichtlinie erstellt und mal zum Test ein paar Sachen probiert. Leider mußte ich feststelle dass alle Einstellung die ich unter ..\Benutzerkonfiguration\Einstellungen mache nicht am Client ausgeführt werden.

Solche Sachen wie Einstellungen wie Startseite am IE auch andere Einstellungen unter Richtlinien funktionieren.

Hat jemand eine Idee woran das liegt? Wichtig wäre für mich erstmal, dass ich über ..\Benutzerkonfiguration\Einstellungen\Windows-Einstellungen\Laufwerkzuordnungen ein paar Netzwerklaufwerke einbinden kann.

Danke für die Hilfe

Gruß Charly
Mitglied: Nailara
22.07.2008 um 21:12 Uhr
Hi,

lies mal auf www.gruppenrichtlinien.de ein bisserl nach zum Thema benutzerabhängiger Teil und maschinenabhängiger Teil. Ich denke, da steckt das Problem - ist aber eher ein Bauchgefühl...

Grüße Mathias
Bitte warten ..
Mitglied: CharlyXL
24.07.2008 um 10:47 Uhr
hmm
der Tipp war gut. Da habe ich auch einige andere interessante Sache gefunden, aber leider keine Lösung für mein Problem.

Hat noch jemand eine Idee woran das liegen könnte?
Bitte warten ..
Mitglied: CharlyXL
25.05.2009 um 14:13 Uhr
Ich habe jetzt noch mal im Server 2008 Handbuch nachgelesen. Dort steht geschrieben dass nicht alle Einstellungen von Server 2008 unter Windows XP unterstützt werden. Welche das aber genau sind, steht nicht da. Nur ein paar ausgewählte.
Also dann bleibt nur probieren übrig.

VG Charly
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...