Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem GPO in Filialen nur teilweise verarbeitet

Frage Microsoft Windows Server

Mitglied: Spaceman75

Spaceman75 (Level 1) - Jetzt verbinden

11.10.2006, aktualisiert 12.10.2006, 4798 Aufrufe, 7 Kommentare

Hallo Gemeinde,

ich habe da ein Problem mit meiner GPO was ich hier gerne schildern möchte und hoffe das mir jemand helfen kann.
Ausgangslage:
Ich habe eine AD auf Basic Win2003 Standard englisch.
Ich habe mehrere GPO`s mit der ich unter anderem folgendes verteile:

- WSUS Einstellungen
- Bildschirmschoner
- Systemzeit
- Internet Einstellungen
- usw.

In meinem Hauptsitz funktionieren diese GPO`s ohne Probleme. Sobald ich etwas ändere zieht der Client diese nach einer gewissen Zeit. Wenn ich einen Client aus einer Filiale in das LAN von meinem Hauptsitz nehme funktionieren diese GPO`s auch ohne Probleme. Sobald ich allerdings diesen oder einen anderen Client in eine Filiale nehme ziehen alle Einstellungen bis auf eine, und zwar die für die Internet Einstellungen. Das ist das was ich bis jetzt rausgefunden habe. Es wird zwar die Startseite einmal gezogen, sobald eine Änderung gemacht wird, wird diese in den Filialen ignoriert. Die Proxy Einstellungen werden erst gar nicht gezogen. Ich habe z.b in der GPO eingestellt das der User die Proxy Einstellungen nicht ändern darf, diese wird allerdings einmalig gezogen. Sobald ich diese Einschränkung zurück nehme ignoriert der Client das in der Filiale. Es scheint so, als ob diese Einstellungen nur ab und zu, oder gar nur teilweise gezogen wird. Wird der Client ohne eine Änderung an der Konfig in das LAN des Hauptsitz gesetzt, läuft alles einwandfrei. Im Event Log steht auch das die GPO erfolgreich abgearbeitet worden ist.
Betriebssystem ist von den Client`s Windows 2000 SP4, WinXP SP2.
Zwischen den Filialen sind keine Firewall`s die irgendetwas blocken könnten.
Es geht um 12 Filialen. Bei allen habe ich dieses Problem.
Ich kann allerdings einen Client in einer Filiale in die AD Domäne aufnehmen, ohne Probleme, allerdings funktionieren wie oben beschrieben nicht alle GPO`s.
Die WAN Strecke beträgt 600/100 und ist nicht mal zu 30% ausgelastet.

Ich hoffe das mir hier jemand helfen kann.


Gruss

Spaceman
Mitglied: Bandit600
12.10.2006 um 08:55 Uhr
ich nehme an, dass du in den außenstellen eine dsl oder isdn-verbindung hast... da kann es zu zeitüberschreitungen kommen.

es gibt in den gpo eine richtlinie für langsamere geschwindigkeiten.. die müsste irgendwie mit "slow connections" oder so heißen (google). diese legt fest, was bei langsameren verbindungen getan werden soll.

hatten das problem auch, und nach der änderung der einstellung hat sich das prob in luft aufgelöst. alternativ kannst du ja auch gucken, welche ergebnisse das übertragen der gpo brachte.
Bitte warten ..
Mitglied: Spaceman75
12.10.2006 um 09:16 Uhr
Moin,

danke für die Info. Ich habe eine 600/100 kbit DSL Leitung.
An die Option mit der langsamen Verbindung habe ich auch schon gedacht.
Nur ich weiss nicht genau was ich am besten einstellen soll und wie ich dann das Ergebnis der GPO Übertragung auswerten kann.

Hast du einen Tipp.


Gruss, Spaceman
Bitte warten ..
Mitglied: Bandit600
12.10.2006 um 09:22 Uhr
auswerten der gpo übertragung funktioniert glaub ich per gpresult

ne 6000er-adsl-leitung.. auf beiden seiten??
Bitte warten ..
Mitglied: Spaceman75
12.10.2006 um 09:34 Uhr
Danke für den Tip.
Nein, eine 600 kbit Leitung, nicht 6 Mbit.
Bitte warten ..
Mitglied: Bandit600
12.10.2006 um 09:40 Uhr
eine 600kbit-leitung, sprich eine 75 kb/s-leitung... - nur so interessehalber: was ist da sfür ein anschluss? hast du auf der hauptsitz-seite auch einen solchen anschluss? wenn ja, hättest du da ja einen upload von 100 kbit, was ner doppelten modemgeschwindigkeit gleich kommt... das gibt auf jeden fall ein problem mit der zeitüberschreitung

hier mal m$ artikel zum thema, evtl helfen diese ja..:

http://www.microsoft.com/germany/technet/datenbank/articles/600865_11.m ...

http://support.microsoft.com/kb/811525/DE/

http://www.support.microsoft.com/kb/227369/de
Bitte warten ..
Mitglied: Spaceman75
12.10.2006 um 09:50 Uhr
Danke, ich werde mir diese mal anschauen.
Also ich habe auf der Hauptsitz eine MPLS Anbindung mit 2 Mbit/s und auf der Seite der Filiale einen DSL Anschluss 600 kbit/s.

Noch eine Frage habe ich Nachteile wenn ich die Client`s das gpo per langsame Verbindung bekommen. also wird z.b das arbeiten, anmelden langsamer?
Bitte warten ..
Mitglied: Bandit600
12.10.2006 um 10:47 Uhr
erfahrungsmäßig: nein
Bitte warten ..
Ähnliche Inhalte
Windows Server
Standarddrucker per GPO - GPO wird nicht verarbeitet
Frage von QugartWindows Server10 Kommentare

Hallo zusammen! Ich steh (mal wieder) vor einem für mich unlösbaren Problem. Netzwerkdrucker auf einem W2k3R2 (ja, ich weiß, ...

Windows Server
GPO Ordnerumleitung wird nur teilweise übernommen
Frage von BirdyBWindows Server1 Kommentar

Hallo zusammen, ich habe hier die folgende Ausgangslage: Domain mit Windows 2012-Servern, Benutzer arbeiten auf einem RemoteDesktopSessionHost. Aus Kostengründen ...

Router & Routing
Routing - Netzwerk Problem - zwischen Filiale und Zentrale
gelöst Frage von clonexRouter & Routing12 Kommentare

Hallo, ich habe zwei Netze, welche per Provider MPLS geschaltet wird. Bzw. es nur am Hauptstandort ein Outbreak gibt. ...

Microsoft
Drucker nur teilweise per GPO verteilbar
Frage von LeSnackMicrosoft3 Kommentare

Hallo Miteinander, ich bin gerade dabei eine automatische Verteilung der Drucker in unserer Zentrale per GPO Verteilung zu konfigurieren. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 17 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 22 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 22 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
gelöst Frage von prodriveNetzwerkmanagement12 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...