Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit GPO (Softwareinstallation wird nicht ausgeführt)

Frage Microsoft Windows Server

Mitglied: tt

tt (Level 1) - Jetzt verbinden

24.09.2004, aktualisiert 25.09.2004, 5217 Aufrufe, 1 Kommentar

Ich habe zuerst im ActiveDirectory Organisationseinheiten für die verschiedenen Computer im Netzwerk erstellt:
- Desktops
- Notebooks
- Server

Danach habe ich die Computer in die entsprechende Organisationseinheit verschoben.
Ich habe für jede dieser Organisationseinheiten ein neues GPO erstellt und Softwareinstallationen (Benutzerseite) zugewiesen mit der Option "bei Anmeldung installieren" aktiviert.

Leider passiert jedoch nichts, wenn man sich auf einem dieser Rechner anmeldet.

Ich habe zum Testen die selbe Installation in der Default Domain Policy der entsprechenden Domäne angegeben.
Diese wird ausgeführt.

An was könnte das liegen?
Mitglied: Randyman
25.09.2004 um 09:44 Uhr
Hi,

wenn Du in Deine OUs die Computerkonten verschiebst, musst Du auch die GPO unter Computer erstellen. Du schreibst Du hast sie auf Benutzerseite erstellt ... dann kanns nicht funken.

cu

Randy
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(6)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Windows Server
gelöst GPO Problem - Zugriff nicht möglich (4)

Frage von Weigmann zum Thema Windows Server ...

Windows 10
gelöst cmd wird nicht mehr über GPO ausgeführt (21)

Frage von Hanuta zum Thema Windows 10 ...

Windows Netzwerk
Lokale Anmeldung an Server zulassen trotz GPO mit lokalem Benutzer (2)

Frage von jochenmuell zum Thema Windows Netzwerk ...

Windows Netzwerk
W7 TCP NDIS problem - Netzwerk braucht ewig zum vollständigen Start (4)

Frage von spiderx zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (31)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Windows Update
WSUS, alles neu, ganz von vorne, Nase voll (19)

Frage von departure69 zum Thema Windows Update ...

Windows 7
Useranmeldung außerhalb AD sehr langsam (14)

Frage von geocast zum Thema Windows 7 ...

Windows Server
Windows Server - Grundlegende Fragen (14)

Frage von Dragan123 zum Thema Windows Server ...