Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Gruppenrichtlinien IE8

Frage Microsoft Windows Server

Mitglied: maverick09

maverick09 (Level 1) - Jetzt verbinden

31.03.2010 um 19:52 Uhr, 5568 Aufrufe, 2 Kommentare

Hallo Zusammen,

hab ein kleines Problem mit meinen Gruppenrichtlinien. Verteile meinen Proxy-Server über GPO. Wenn ich den Proxy per Hand im IE 8 entfernen (wenn ich unterwegs bin) und mich wieder in der Firma anmelde wird die GPO nicht angewendet. Der Proxy aktiviert sich nicht. Erst wenn ich per Hand gpupdate /force eingeben werden die Korrekten Einstellungen angewendet.
GPResult und Rsop (unter win7) zeigen mir jedoch das die Richtlinie angewendet wurde.
Tritt bei WinXP und Win. 7 auf

Hat jemand ne Idee?

Infos.
Win Server 2008 SP2 als DC
Win XP und Win 7 als clients im Einsatz
Mitglied: Dani
31.03.2010 um 23:30 Uhr
Moin,
fährst du das Notebook sauber herunter wenn du unterwegs bist oder kommst du in die Firma, stöbelst das Notebook an, klappts es auf und arbeitest weiter? Dann nämlich, ist es klar, dass die GPO nicht sofort angewendet wird. Ansonsten könnte es sein, dass bei der Anmeldung die Netzwerkverbindung noch nicht fertig aufgebaut ist. Das hängt eben davon ab ob du den Proxy über die COmputer- oder Benutzerrichtlinien verteilst. Es gibt nämlich auch einen Eintrag, wo du definieren kannst dass er erst weiter machen soll, wenn die Netzwerkverbindung steht.


Grüße,
Dani
Bitte warten ..
Mitglied: maverick09
01.04.2010 um 11:12 Uhr
Hallo,
danke für deine Hilfe. Den Punkt hatte ich auch schon gesetzt, leider ohne Erfolg.
Bei Admin. Vorlagen -> GPO gibt es einen Punkt wie er mit den IE GPO umgehen soll. Da hab ich mal den Hacken bei Aktualisieren auch ohne Änderung gestezt. Jetzt geht es ohne Probleme.
Hatte ich beim ersten mal überlesen.

Trotzdem nochmal danke!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien - Version Mismatch Problem - Sysvol Replikation (5)

Frage von jester84 zum Thema Windows Server ...

Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...