Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit HDTV über Graka

Frage Hardware Grafikkarten & Monitore

Mitglied: CordonTi

CordonTi (Level 1) - Jetzt verbinden

03.06.2009, aktualisiert 16:07 Uhr, 3132 Aufrufe, 3 Kommentare

Gainward 8400gs mit 512MB und HDMI anschluss
Philips 32PFL3403
15m HDMI Kabel 8,5mm Vergoldetet Anschlüsse

Das Problem was ich habe ist folgendes. Ich habe das Kabel verlegt und es an dem Fernsehr sowie Graka angeschlossen. Ein Bild kommt auch nachdem man den Monitor geclont hat oder man DualView einstellte. Nach dem ein Film, Bild oder ähnliches über den Fernsehr lief, bricht er das Bild ab und es wird wieder blau so als wäre kein Signal da. dann steht da "Bitte warten" und er findet das Bild wieder...

Woran kann das liegen... *fluch*

MfG CordonTi
Mitglied: mrtux
03.06.2009 um 16:30 Uhr
Hi !

Zitat von CordonTi:
bricht er das Bild ab und es wird wieder blau so als wäre kein
Signal da. dann steht da "Bitte warten" und er findet das
Bild wieder...

Woran kann das liegen... *fluch*

Solche Aussetzer sind eigentlich ein typischer Fehler bei Kabelproblemen und Du bist mit deinen 15 Metern am oberen Limit.... Wichtig sind bei diesen Längen die Frequenzeigenschaften des Kabels und nicht ob die Stecker vergoldet sind oder nicht

Für HDMI gibt es Repeater, die das Signal verstärken. Es gibt im Netz jede Menge Tipps, welches Kabel für welche Länge und Auflösung. Einfach mal etwas guurgeln, dann wirst Du fündig.

mrtux
Bitte warten ..
Mitglied: CordonTi
28.12.2009 um 11:14 Uhr
Also bitte nochmal um eure Hilfe...

Habe jetzt einen HDMI repeater gekauft und auch mit diesem sind die aussetzer immer noch da. Dieser repeater sollte eigentlich die 15m locker überbrücken...
Kann es an einer günstigen Grafikkarte liegen oder an einem zu schwachen CPU?



MfG CordonTi
Bitte warten ..
Mitglied: CordonTi
28.12.2009 um 13:16 Uhr
So nun ist auch ein stärkerer CPU drin und immer noch das selbe Problem...
Ziehe jetzt los und hole ein 10m HDMI Kabel ^^ mal sehen ob es dann wird

MfG CordonTi
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...