Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit HDTV über Graka

Frage Hardware Grafikkarten & Monitore

Mitglied: CordonTi

CordonTi (Level 1) - Jetzt verbinden

03.06.2009, aktualisiert 16:07 Uhr, 3127 Aufrufe, 3 Kommentare

Gainward 8400gs mit 512MB und HDMI anschluss
Philips 32PFL3403
15m HDMI Kabel 8,5mm Vergoldetet Anschlüsse

Das Problem was ich habe ist folgendes. Ich habe das Kabel verlegt und es an dem Fernsehr sowie Graka angeschlossen. Ein Bild kommt auch nachdem man den Monitor geclont hat oder man DualView einstellte. Nach dem ein Film, Bild oder ähnliches über den Fernsehr lief, bricht er das Bild ab und es wird wieder blau so als wäre kein Signal da. dann steht da "Bitte warten" und er findet das Bild wieder...

Woran kann das liegen... *fluch*

Mit freundlichen Grüßen CordonTi
Mitglied: mrtux
03.06.2009 um 16:30 Uhr
Hi !

Zitat von CordonTi:
bricht er das Bild ab und es wird wieder blau so als wäre kein
Signal da. dann steht da "Bitte warten" und er findet das
Bild wieder...

Woran kann das liegen... *fluch*

Solche Aussetzer sind eigentlich ein typischer Fehler bei Kabelproblemen und Du bist mit deinen 15 Metern am oberen Limit.... Wichtig sind bei diesen Längen die Frequenzeigenschaften des Kabels und nicht ob die Stecker vergoldet sind oder nicht

Für HDMI gibt es Repeater, die das Signal verstärken. Es gibt im Netz jede Menge Tipps, welches Kabel für welche Länge und Auflösung. Einfach mal etwas guurgeln, dann wirst Du fündig.

mrtux
Bitte warten ..
Mitglied: CordonTi
28.12.2009 um 11:14 Uhr
Also bitte nochmal um eure Hilfe...

Habe jetzt einen HDMI repeater gekauft und auch mit diesem sind die aussetzer immer noch da. Dieser repeater sollte eigentlich die 15m locker überbrücken...
Kann es an einer günstigen Grafikkarte liegen oder an einem zu schwachen CPU?



Mit freundlichen Grüßen CordonTi
Bitte warten ..
Mitglied: CordonTi
28.12.2009 um 13:16 Uhr
So nun ist auch ein stärkerer CPU drin und immer noch das selbe Problem...
Ziehe jetzt los und hole ein 10m HDMI Kabel ^^ mal sehen ob es dann wird

Mit freundlichen Grüßen CordonTi
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...