Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit einzelnen Icons für die Laufwerke

Frage Microsoft

Mitglied: druckgott

druckgott (Level 1) - Jetzt verbinden

06.07.2006, aktualisiert 08.07.2006, 4206 Aufrufe, 3 Kommentare

Hallo ich habe ein Problem und zwar wollte ich für jede Festplatte ein einzlnes Icon haben leider geht das nicht habe den Eintrag in der Reg gemacht. Er hat es allerdings nicht geändert. Hab es bei 3 weiteren PC´s probiert da geht es einwandfrei nur bei meinen PC geht es nicht

Hab auch schon den Iconcache gelöscht. Das komische ist ich kann aber die allgemeinen Icons fürs Laufwerk ändern nur einzeln geht es nicht.
Und wenn ich Tune UP installiere und da in den Stylemanager rein gehe dann zeigt er das eingerichtete Icon an (was ich über die Reg eingegeben habe) aber der Explorer usw. zeigt es nicht an.

An was kann das noch liegen hab schon unter Google usw. alles mögliche gesucht hab auch schon von Tuneup die Iconreparierfunktion genutzt aber es geht einfach nicht.

hoffenlicht kann mir hier jemand helfen.

Mit freundlichen Grüßen
druckgott
Mitglied: superboh
07.07.2006 um 00:07 Uhr
Also leider kann ich nicht nachvollziehen was Du gemacht hast und das wird den meisten so gehen. Was hast Du denn in der Registry konfiguriert? Was kannst Du wo ändern? Mit was?

Sorry aber wenn man Hilfe erwartet, muss man schon genauer angeben was man gemacht hat.
Du hast ja noch nicht mal gesagt was für ein Betriebssystem Du hast. Ich gehe in so einem Fall immer von Windows 3.11 aus oder Linux

Gruß,
Thomas
Bitte warten ..
Mitglied: druckgott
07.07.2006 um 12:00 Uhr
Hallo also mein Betriebsystem ist Windows XP Professional SP2

hier ist der Link zu dem was ich machen will
http://www.winfaq.de/faq_html/tip0005.htm
Ich will die Icons der Laufwerke ändern das jedes Laufwerk ein eigenes Icon hat aber wie oben beschrieben haut das eben nicht hin

danke
Bitte warten ..
Mitglied: druckgott
08.07.2006 um 17:21 Uhr
kann mir keiner mehr helfen?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...