Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit ICS

Frage Internet

Mitglied: RoaN

RoaN (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 16:23 Uhr, 8909 Aufrufe, 2 Kommentare

IP schon vergeben???

Moin,

seit zwei Tagen versuche ich jetzt schon meine Internetverbindung (über Wlan zum Router)
freizugeben, bekomme aber jedesmal die Fehlermeldung:

Eine Lan-Verbindung ist bereits konfiguriert mit der IP-Adresse, die für automatische IP-Adressierung erforderlich ist.

Ich habe sowohl die Wlan-Verbindung als auch die Lan-Verbindung auf "automatisch beziehen" gestellt und dem Router die IP 192.168.0.100 anstelle der 192.168.0.1 zugewiesen,
ohne Erfolg.

Bitte antwortet schnell, ich drehe hier langsam am Rad mit diesem sch... Windows.

Mit freundlichen Grüßen. RoaN
Mitglied: Samtpfote
01.02.2005 um 16:00 Uhr
ICS macht ein Routing zwischen zwei Netzen. Daher darf Dein Router auf den Du mit WLan gehen willst, nicht im gleichen Netz liegen wie das Netzwerk auf das die anderen Zugreifen sollen.

Nur um sicherzustellen, daß ich Dein Problem verstanden habe:
Du hast:
1. Rechner mit WLan Karte + Netzwerkkarte
2. Rechner mit Netzwerkkarte

Funkrouter mit Internet
Rechner 1+2 sind direkt oder mit einem Switch/Hub miteinander verbunden

Rechner 1 geht ins Internet über WLan auf den Router mit der IP Adresse 192.168.0.100? und diese Verbindung soll freigegeben werden

---> Lösung: Router auf eine andere Netzwerkadresse ändern, zB auf 192.168.1.254
mit WLan zu Router, WLan Freigeben
2. Rechner mit IP Adresse automatisch beziehen konfigurieren

Hope this helps
A.

PS: liegt nicht am SCH...Windows. Das macht genau das, was es machen muß.... man kann nicht zwei Netzwerke routen, die dieselbe Netzwerkadresse haben... das ist per definitionem ausgeschlossen.
Bitte warten ..
Mitglied: RoaN
01.02.2005 um 16:23 Uhr
Das ist es,
hab Überall nur gelesen, dass die IP: 192.168.0.1 nich belegt sein dürfe.

Jetzt funktioniert alles, DANKE!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...