Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei IDE auf SAS Clonen

Frage Sicherheit Backup

Mitglied: Roco1984

Roco1984 (Level 1) - Jetzt verbinden

10.07.2009, aktualisiert 14:01 Uhr, 2607 Aufrufe, 5 Kommentare

Hallo ich bin Ronny (25) ,ich bin zum ersten mal in diesem Forum.
Ich betreue die Pc´s und Srv. in einem kleinen Laden in München.

Hallo ich hab folgendes Problem!?

Ich hab anfang des jahres alles auf srv. 2003 und Terminal betrieb umgestellt.
Der Datenbank srv. hatt noch IDE Platten und hat nun einen Adaptec Raidcontroller 3405 und zwei SAS (136GB) Platten
bekommen.Ich würde gern das komplette serversystem von den IDE auf die SAS platten Clonen ,um
die IDE aus zu mustern.
Wie bis jetzt immer funktioniert ,und am leichtesten nehm ich Acronis da zu.

Problem:
Sobald ich den Raidcontroller conf. habe ,bleibt Acronis beim booten von der
cd hängen. das system fährt auch nicht mehr von den IDE Platten hoch (ja Boot reienfolge im bios stimmt)
Die Conf. im controller stimmt auch. er bleibt einfach beim schwarzen bild schirm stehen.
wenn ich im controller das ARRY wieder löch dan bootet acronis und die IDE platten.
(mit Knoppix geht es mit dem Raid).

vielen Dank Ronny
Mitglied: Iwan
10.07.2009 um 14:07 Uhr
hallo,

das klingt ganz so, als wenn deine Acronis-CD nicht mit dem Raid-Controller bzw. den SAS-Platten klar kommt
welche Version nutzt du denn?
Bitte warten ..
Mitglied: Roco1984
10.07.2009 um 14:20 Uhr
die aktuellste hatte erst die10er

und jetzt mit der home 2009.

also mit dem controller und den platten hat es bei jemand anders schon funkt. wenn der Acronis loader startet wird die schrift grün und er bleit sthen keinstrg,alt,entf mehr nur noch hart reset
Bitte warten ..
Mitglied: 45877
10.07.2009 um 14:35 Uhr
hallo,

dass die home keine treiber für sas mitbringt sollte ja fast klar sein....
und wenn knoppix geht nimm halt knoppix.
Bitte warten ..
Mitglied: Roco1984
10.07.2009 um 14:49 Uhr
naj mit knoppix bin ich noch nich so vertraut ,
du meinst sicherlich das partimage von knoppix
aber das kann doch nur fat so weit ich gesehen hab.

es gab doch die möglich keit bei acronis die treiber einzubinden?
Bitte warten ..
Mitglied: Roco1984
10.07.2009 um 15:37 Uhr
Ich werde das ganze heut abend mal mit Knoppix partimage probieren ich test es gerade an einem nich so wichtiegen pc
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
HP GEN8 Microserver Raid1 clonen (2)

Frage von m0n0wall-neuling zum Thema Festplatten, SSD, Raid ...

Windows Update
WSUS Problem, einige Clients ziehen keine Updates mehr (7)

Frage von Leo-le zum Thema Windows Update ...

LAN, WAN, Wireless
Problem mit W-LAN Einbindung bei UniFi AP-AC-Mesh (1)

Frage von mayli01 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...