Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit IMAP Verbindung in Outlook 2003

Frage Microsoft Outlook & Mail

Mitglied: TwistedMind

TwistedMind (Level 1) - Jetzt verbinden

03.09.2005 um 12:45 Uhr, 14121 Aufrufe

Bei mehreren IMAP Konten gibt es probleme mit der Verbindung..

Hallo,

ich setze Outlook 2003 ein und rufe damit in einem Profiel 3 IMAP und 2 POP3 Konten ab.
ICh habe das Problem das OL die Verbindung immer nur zu einem der drei IMAP Konten offenhält ..die Konten liegen alle auf dem selben Server.
Ich kann zwar über Datei->Mit xxx IMAP verbinden die verbindung herstellen (geht auch nicht immer) aber dann ist die verbindung zu einem anderen Konto wieder weg.

Das ist sehr Nervig. Wie kan ich erreichen das alle Verbindungen offen bleiben?

Unter Evolution habe ich mit den selben Konten das Problem nicht leider läuft Evolution nicht auf WinXP und hat keine synk mit meinem Handy.

Die Fehlermeldung zu dem Problem ist:

Fehler (0x8004DF0B) beim Ausführen der Aufgabe "Suchen nach neuen Nachrichten in den abonnierten Ordnern auf xxx IMAP.": "Der Download des Ordners "(null)" von Konto "xxx" vom IMAP-Mailserver ist fehlgeschlagen. Fehler: Die Verbindung mit dem Server ist nicht verfügbar. Outlook muss online oder verbunden sein, um diesen Vorgang abzuschließen. Falls dieser Fehler weiterhin auftritt, wenden Sie sich an den Serveradministrator oder den Internetdienstanbieter."
Ähnliche Inhalte
Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Outlook & Mail
gelöst Problemloser Wechsel von POP3 zu IMAP mit Outlook 2010 möglich ? (1)

Frage von power-user zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Problem mit Abwesenheitsassistent - Outlook 2007 (2)

Frage von GWPC1989 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...