Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem mit installer

Frage Microsoft Windows Installation

(Level 1)

30.10.2004, aktualisiert 31.10.2004, 6770 Aufrufe, 3 Kommentare

startet beim installieren immer ein anderes programm

Hallo miteinander,
ich habe folgendes problem, vielleicht kann mir ja hier jemand helfen

ich möchte ein update von lexware "auftrag und Faktura 2005" installieren
nach abfragen der seriennummer und verifizierung klicke ich installieren an und der installer installiert.. allerdings ein völlig anderes programm, nämlich musicmatch jukebox.. habe ich ebenfalls auf dem rechner installiert..
also irgendwo ist da ne leiche im keller..
lexware sagt, das ist ein microsoft problem..microsoft sagt, das ist ein lexware problem, bzw so was hätten sie ja noch nie gehört.. naja

wär schön, wenn sich jemand melden würde, der sich mit so was auskennt

gruß stefan
Mitglied: nEmEsIs
30.10.2004 um 00:45 Uhr
hi
sorry aber von sowas habe ich noch nicht gehört. Aber es hört sich irgendwie lustig an!!!
mal schauen wie es sich weiterentwickelt würde mich auch mal interessieren!!!
vorallem wie sowas zustande kommen kann
mfg Nemesis
Bitte warten ..
Mitglied: alaska
30.10.2004 um 01:27 Uhr
ist vielleicht nicht die angenehmste Lösung:

aber ich denke mir

versuch die Musicmatch Jukebox zu deinstallieren, die Registry von den zugehörigen
Einträgen zu entfernen, dann lexware zu installieren und danach wieder die Jukebox.
Schau aber vorher obs vielleich noch irgendwelcher lexware Einträge gibt, schau auch
bei den Pfaden nach.
Möglicher weise gibts irgendwelche ähnlichkeiten, die den installer verwirren.
Ich weiss das ist nicht schön, das priinzip hat aber schon bei anderen Blödheiten
geholfen.
Bitte warten ..
Mitglied: Atti58
30.10.2004 um 11:29 Uhr
Woher holt der Rechner sich denn die "Setup.exe" (heißt ja wohl anders ) von der lokalen Festplatte? Lösche diese Installationsdatei doch einfach oder benenne sie temporär um in eine ".TXT" Datei ...

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...