Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Intel Application Accelerator

Frage Microsoft Windows Installation

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

29.07.2006, aktualisiert 17:29 Uhr, 4182 Aufrufe, 4 Kommentare

Hallo,

ich hab die letzten Stunden ein Laptop neu aufgesetzt.

Um das letzte i-Tüpfelchen an Leistung aus dem Gerät raus zukitzeln, wollte ich auch den passenden Application Accelerator installieren.
Ich hab Intel unter der entsprechende Bezeichnung gesucht, und hier fündig geworden:

http://www.intel.com/products/chipsets/845mp/index.htm

Ich hab zuerst das Chipset Software Installation Utility installiert und danach wollte ich den Application Accelerator installieren.

Dabei bekomme ich aber die Fehlermeldung:

"Nicht kompatible Hardware. Diese Software kann nicht auf diesem Chipset ausgeführt werden......, lesen Sie in der Liste der unterstützten Produkte....."

So und jetzt kommt der Hammer, in der Liste sind folgende Produkte aufgeführt:

"P III, P 4 (Dazu gehört meiner) Intel 82801AA, 82801AB;....."

warum geht das bei mir nicht?


Kann es dadran liegen, dass bevor ich das Installations Utility von Intel genommen habe, zuerst dieses Utility installiert habe? http://www.chip.de/downloads/c1_downloads_12990876.html

Wie werd ich das falsche Utillity wieder schadensfrei los?


Danke für jede hilfreiche Unterstützung

Huhjukel
Mitglied: thekingofqueens
29.07.2006 um 14:09 Uhr
Es kommt nicht drauf an was für einen Prozessor einsetzt sondern was für ein Mainboard von Intel drin ist.
Bitte warten ..
Mitglied: Huhjukel
29.07.2006 um 14:34 Uhr
Und wie bekomme ich das raus?

Ich hab mal mit dem Intel Chipset Identification Utility geschaut.

Das Tool wirft mir folgendes Ergbniss aus:

Detected Chipset: Intel (r) 845MP/MZ chipset
Memory Controller: 82845
I/O Controller 82801 CAM (ICH3-M)

Welche der Angaben hilft mir jetzt weiter?

Gruß und vielen Dank

Huhjukel
Bitte warten ..
Mitglied: Huhjukel
29.07.2006 um 17:29 Uhr
Hallo thrkingofqueens,

ja genau, das hab ich genommen.

Ich hab mich für Multilanguage entschieden und dann IAA23_Multi.exe ausgeführt.

Also ich bin jetzt echt ein bischen Ratlos.


Mfg Huhjukel
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen (1)

Frage von Bl0ckS1z3 zum Thema Vmware ...

Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...