Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit internem Kartenleser...

Mitglied: waldi26

waldi26 (Level 1) - Jetzt verbinden

27.09.2008, aktualisiert 29.09.2008, 2327 Aufrufe, 1 Kommentar

Hallo,
hab hier folgendes Problem: Rechner startet einwandfrei und schnell. Sobald ich an einem internen USB-Anschluß direkt am Board einen Card-Reader anschließe, passiert es häufig, daß der Rechner bereits beim BIOS-Bildschirm nach Erkennung der IDE-Geräte längere Zeit (ca. 20 Sekunden) hängenbleibt, dann aber normal startet. Dieses Problem tritt nicht immer auf. Ist der Cardreader nicht angeschlossen, tritt das Problem nicht auf.


Hat jemand eine Idee, woran das liegen könnte?



Grüße
waldi26
Mitglied: wobstriker
29.09.2008 um 11:42 Uhr
Das gleiche Problem habe ich mit meiner Externen Festplatte, welche per SATA oder USB angeschlossen ist.

Dein Bios identifiziert deinen USB Cardreader einfach als Laufwerk und deshalb benötigt er Zeit um zu schaun ob doch nicht eine Karte oder so drin ist, von welcher er Booten könnte.

Eine Lösung habe ich als solche nicht, würde aber mal versuchen zu schaun ob es im Bios nicht eine Option gibt, unter dieser du den Cardreader beim Booten so einstellen kannst das er diesen nicht als Bootlaufwerk untersucht.
Bei Laufwerken kannst du ja im Bios als zugriffsart auch "None" einstellen.
Also Boote mal mit angeschlossenen Cardreader und geh dann ins Bios unter Laufwerke und schau mal ob er da aufgelistet ist, wenn ja, den Zugriff da einfach auf "None" stellen, dann müsste er diesen auslassen und Bootet dann ganz normal. Für den Windowsbetrieb dürfte sich nichts ändern, da er ihn da als USB Device eh immer neu erkennt.

MfG
wob
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Http https Problem bei Interner Seite
Frage von grill-itWebbrowser4 Kommentare

Hallo zusammen, bei uns wird intern eine Webseite betrieben. Wenn ich diese mit Chrome oder FireFox über http://<fqdn>:8080 aufrufe ...

Windows 10

Sony vpcca3s1e Treiber für Kartenleser wird nicht installiert

Frage von achkleinWindows 105 Kommentare

Hallo, ich habe Windows 10 64 Bit auf einem Sony VPCCA3S1E neu installiert. Alle Treiber sind mittlerweile installiert, bis ...

Exchange Server

Exchange 2010: Problem mit internem SMTP-Relay

gelöst Frage von da-michiExchange Server3 Kommentare

Hallo zusammen, nach einem Umzug von SBS 2003 auf SBS 2011 habe ich ein Problem mit dem SMTP-Relay am ...

Router & Routing

LAN-internes Routing-Problem nach Wechsel auf Mikrotik RB750

Frage von coltseaversRouter & Routing2 Kommentare

Hallo zusammen, ich habe in einem Firmen-LAN einen Windows Exchange-Server, und mehrere mobile Clients, die über WLAN verbunden sind. ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 16 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 20 StundenCPU, RAM, Mainboards5 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 1 TagRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Ubuntu
Ubuntu - Routing mit 2 Netzwerkkarten?
Frage von gabrixlUbuntu13 Kommentare

Hei Folgende Situation: Ich habe zwei virtuelle Maschinen: 1 - Server für DHCP, DNS und Routing - Netzwerkkarte 1: ...