Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Klonen von virtuellen Maschinen

Frage Virtualisierung Hyper-V

Mitglied: SamurajKing

SamurajKing (Level 1) - Jetzt verbinden

15.11.2012, aktualisiert 11:48 Uhr, 1918 Aufrufe, 10 Kommentare

Hallo,

wir setzen eine Dell Equallogic und Virtual Machine Manager 2012 ein. Wenn ich versuche eine virtuelle Maschine zu klonen klappt es auf jeder LUN bis auf einer. Bei einer LUN erhalte ich immer eine Fehlermeldung:

6e3a2d09281b3bbec4103e20b8307fe1 - Klicke auf das Bild, um es zu vergrößern

Was ist das Problem in diesem Fall?

Ich bitte um Hilfe.



Mitglied: eumel1979
15.11.2012 um 11:49 Uhr
Hallo,

Was für eine Fehlermeldung??? Ein paar mehr Informationen sollte es schon sein.
Kristallkugel ist schon im WE

auch kein Gruß

Eumel
Bitte warten ..
Mitglied: SamurajKing
15.11.2012 um 11:56 Uhr
Ich habe doch den Screenshot hinzugefügt.

Gruß
Bitte warten ..
Mitglied: Ravers
15.11.2012 um 11:59 Uhr
Moin,

denke hier wird dir geholfen (siehe unten):
http://madvirtualizer.wordpress.com/2011/02/22/scvmm-2008-and-2008-r2-e ...

greetz
ravers
Bitte warten ..
Mitglied: SamurajKing
15.11.2012 um 14:04 Uhr
Das ist nicht die Lösung für das Problem, weil ich auch andere Systeme einsetze als dort beschrieben.
Bitte warten ..
Mitglied: b11ck
15.11.2012 um 20:38 Uhr
Hallo
SCVMM hab ich leider nur Halbwissen (oder eigentlich nur Zehntels-Wissen), daher nur ein paar Ansätze...
Beim P2V hatten wir schon ähnliche Probleme. Sind alle Blades (=Nodes?) die gleichen? Wenn nicht, was ist anders? Wie lauft der Cloning Prozess genau ab bei SCVMM? An welcher Stelle tritt der Fehler auf? Ihr setzt Server 2008 R2 mit Failover Cluster ein oder wie ist die Config?
Gruss

b11ck
Bitte warten ..
Mitglied: SamurajKing
16.11.2012 um 12:54 Uhr
Hallo,

alle Blades sind die gleichen. Man geht unter Erstellen auf Klonen der virtuellen Maschine und immer genau bei 33% erscheint die Fehlermeldung und die virtuelle Maschine ist nur teilweise erstellt. Wir setzen Windows Server 2008R2 mit Failover Cluster ein.

Gruß
Bitte warten ..
Mitglied: b11ck
16.11.2012 um 21:29 Uhr
Hallo

Ich hätte jetzt eher mal nachgrecherchiert wie SCVMM den Cloning-Vorgang handelt und was bei 33% genau passiert.

Wie ist das hier: http://www.mcseboard.de/virtualisierung-82/fehler-beim-clonen-scvmm-201 ...

Könnte es nicht auch in die Richtung gehen?

Gruss
Bitte warten ..
Mitglied: SamurajKing
19.11.2012 um 13:38 Uhr
Danke schon mal für die Vorschläge, aber leider funktionieren diese Lösungen nicht.

Hat jemand noch eine andere Idee oder gleiches Problem schon gehabt?
Bitte warten ..
Mitglied: SamurajKing
26.11.2012 um 10:17 Uhr
Hat niemand noch eine gute Idee?
Bitte warten ..
Mitglied: b11ck
30.11.2012 um 11:01 Uhr
Wenns gar nicht geht, würde ich händisch clonen. VHD aufs LUN kopieren, neue VM damit erstellen...
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Virtuelle Maschine Klonen VMware 6.5 (11)

Frage von obi-wan-kenobi zum Thema Vmware ...

Tipps & Tricks
gelöst Virtuelle Maschinen im Netzwerk auffinden (10)

Frage von honeybee zum Thema Tipps & Tricks ...

Windows Server
gelöst Virtuelle Maschine auf Foundation-Server (13)

Frage von SarekHL zum Thema Windows Server ...

Sicherheit
Hacker brechen aus virtueller Maschine aus

Link von BassFishFox zum Thema Sicherheit ...

Neue Wissensbeiträge
Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Userverwaltung
Ordner-Rechte für Dom.Admin einschränken? (13)

Frage von kilobyte zum Thema Windows Userverwaltung ...