Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei löschen der Email

Frage Microsoft Outlook & Mail

Mitglied: danijel

danijel (Level 1) - Jetzt verbinden

12.11.2010 um 12:12 Uhr, 5047 Aufrufe, 5 Kommentare

Bei löschen der Email kommt ab und zu ein kleiner Fenster mit der Meldung "Unbekannter Fehler"

Hallo zusammen,

wie oben schon beschrieben.
Das Problem taucht nicht immer aber immer öfters hehe
Wir verwenden Outlook 2003 und Outlook 2007 und Exchange 2010.
Selbst bei mir mit Outlook 2007 kommt diese Meldung vor.
Blöderweiss steht da kein Code oder irgendwas dazu.
Hab in google änliche Beiträge gefunden nur bei dene handet sich bei öffnen des Outlooks, bie mir kommt aber bei löschen einer Email.
Jemand Idee ???

mfg
Mitglied: kaiand1
12.11.2010 um 13:56 Uhr
Moin
Wenn diese Meldung beim CLient erscheint,
Was steht in der Serverlog drinne?
Bitte warten ..
Mitglied: danijel
12.11.2010 um 14:07 Uhr
Hallo,

auf dem Server steht garnichts drin und auf dem Client auch nicht. -> gerade alles Überprüft
Löschen geht ja nur ab und zu bringt er diese blöden Fenster mit "Unbekannter Fehler".

Kollegin hat mir heut erzähl das es auch bei verschieben der Email Posteingang im Unterordner zu Unbekannten fehler geführt hat.
Danach sieht man die Email im Posteingang und im Unterordner. Tut man jetzt ein anderen Ordner anklicken und dann wieder auf Posteingang, zeigt es das Email nicht mehr an...
voll komisch...
Bitte warten ..
Mitglied: danijel
12.11.2010 um 22:51 Uhr
hmmm kann es sein das es wegen fehlende SSL verbindung oft zu fehler kommt ??
Mir fählt gerade ein das ich die Option nicht gesetzt habe bei Outlook 2003 ...
Bitte warten ..
Mitglied: NetWolf
13.11.2010 um 23:48 Uhr
Moin Moin,

wenn selbst dem Hersteller der Fehler unbekannt ist, da wird es schwierig für alle anderen.
Beschreibe mal genau, was passiert wann, womit, wie.

Teste mal das Übliche:
- alle Mailarten wie TXT, HTML,RTF testen
- Addons/Erweiterungen deinstallieren
- Exchange -Datenbank reparieren
- Exchange -Datenbank Größe prüfen
- Outlook Konto-Postfach Größe prüfen
- OST-Datei neu erstellen lassen
- Cache deaktivieren

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: danijel
17.11.2010 um 11:56 Uhr
Hallo,

ich habe bis jetzt so gemacht,
SSL aktiviert, im Cache Modus und ich lass noch ScannOST laufen. Seit dem beklagt sich keiner mehr.
Sogar bei mir kommt diese Problem nicht mehr.
Ich hoffe das es auch so bleibt hehe

thx und bis dene

danijel
Bitte warten ..
Ähnliche Inhalte
iOS
Kann Live Email Account auf Iphone nicht löschen (1)

Frage von srx2010 zum Thema iOS ...

Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von BiGnoob zum Thema Netzwerke ...

E-Mail
Email für Benachrichtigungen (5)

Frage von deredvtyp zum Thema E-Mail ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...