Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Laptops in der Domäne

Frage Microsoft Windows Server

Mitglied: splashbx

splashbx (Level 1) - Jetzt verbinden

21.03.2007, aktualisiert 13:39 Uhr, 5321 Aufrufe, 7 Kommentare

Hallo Leute,

ich bin langsam so richtig Ratlos.

Problem: In meiner Domäne habe ich mehrere Workstations und mehrere Laptops. Mehrere Laptops machen immer Probleme bei der Anmeldung. D.h. wenn sich die Laptop User an der Domäne anmelden passiert es sehr oft, dass das Profil nicht gefunden werden kann. Nachdem ich die Ereignisanzeigen geprüft habe, bin ich auf folgende Meldungen gestoßen, die bei jedem Laptop auftreten. Alle PC in der Domäne benutzen Servergespeicherte Profile.

Meldungen:

MELDUNG 1:_______________________

Benutzer: NT-AUTORITÄT\SYSTEM
Quelle: Userenv
Kategorie: Keine
Ereigniskennung: 1054

Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

MELDUNG 2:_______________________

Benutzer: NT-AUTORITÄT\SYSTEM
Quelle: Userenv
Kategorie: Keine
Ereigniskennung: 1521

Die Serverkopie des servergespeicherte Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

Details - Der Netzwerkpfad wurde nicht gefunden.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.




Oft konnte ich das Problem beheben, indem ich die Netzwerkkarte deinstalliert und wieder installiert habe. Das Problem trat aber wieder nach kürzester Zeit auf (3-5 Tage).

Die DNS Einstellungen sind richtig und auf die Daten kann ebenfalls Zugegriffen werden. Wenn ich den Profilpfad (von ActiveDirectory) dirket beim CLient in der Adressleiste eingebe, kann ich das Profil ohne Probleme öffnen.

Ich habe keine Ahnung wiso das immer bei denselben Laptops passiert. Hat jemand das Problem schon mal gehabt?
Mitglied: Dani
21.03.2007 um 10:56 Uhr
Hi,
naja...ein Grund könnte sein, dass die Netzwerkverbindung nicht besteht. Sprich Windows interessiert es nicht, ob eine Verbindung besteht meim anmelden. Daher gibt es in den GPO's einen Eintrag, der sowas verhindert.
"Computerkonfiguration => Administrative Vorlagen => System => Anmeldung => Warten...". Diesen Eintrag aktivieren und schon müsste das Problem behoben sein.

Grüße
Dani
Bitte warten ..
Mitglied: splashbx
21.03.2007 um 10:57 Uhr
Das werde ich gleich probieren. Gebe bescheid sobald ich mehr weiß.

Grüße
Bitte warten ..
Mitglied: snooprob
21.03.2007 um 11:03 Uhr
Hi,

1. werden feste IP´s vergeben oder per dhcp
2. können die Laptops nach der Anmeldung auf die Netzwerk Freigaben zugreifen
3. funktioniert dein dns sauber


siehe auch mal hier nach ....

Event-id 1054 - http://support.microsoft.com/kb/298656/de

Event-id 1521 - http://support.microsoft.com/kb/831651/de

Greeting`s Rob
Bitte warten ..
Mitglied: splashbx
21.03.2007 um 11:05 Uhr
Hallo snooprob

1) Es werden IP Adressen über DHCP verteilt (glaube manchmal dass der auch einen Schaden hat)

2) Ja, nach der Anmelden kann sofort auf alles Zugegriffen werden, nur das Home-Laufwerk wird sehr oft nicht gemappt.

3) Eigentlich funktioniert mein DNS sauber

Grüße
Bitte warten ..
Mitglied: splashbx
21.03.2007 um 11:32 Uhr
@ Dani

Habe nun deinen Vorschlag getestet und es funktioniert. Die Anmeldungen sind erfolgreich und die Servergespeicherten Profile werden auch geladen. Nur die Fehlermeldung 1 bleibt:

MELDUNG 1:_______________________

Benutzer: NT-AUTORITÄT\SYSTEM
Quelle: Userenv
Kategorie: Keine
Ereigniskennung: 1054

Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Wenn ich aber am CLient gpupdate /force ausführe funktioniert das einwandfrei.
Bitte warten ..
Mitglied: Dani
21.03.2007 um 12:36 Uhr
Gut...mache zuerst "gpupdate /force" aus, starte den Client neu und dann müsste alles gehen!


Grüße
Dani
Bitte warten ..
Mitglied: splashbx
21.03.2007 um 13:39 Uhr
Das habe ich davor auch schon mehrmals hintereinander gemacht. In der Ereignisanzeige steht, dass das auch erfolgreich umgesetzt wurde. Die Fehlermeldungen bleiben jedoch.

Grüße
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst Domänen Profiles und Laptops (2)

Frage von Hendrik2586 zum Thema Windows Userverwaltung ...

Windows Server
Laptops für Außenmitarbeiter in die Domäne: ja-nein? (8)

Frage von wacky80 zum Thema Windows Server ...

Windows 7
gelöst Netzwerk-Domäne gleich Online-Domäne - DNS Problem (11)

Frage von Manik013 zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Windows Server
S MIME Zertifikat aus AD in Outlook einbinden (12)

Frage von chb1982 zum Thema Windows Server ...