Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Laufwerken

Frage Hardware Festplatten, SSD, Raid

Mitglied: Gainward

Gainward (Level 1) - Jetzt verbinden

07.02.2007, aktualisiert 08.02.2007, 3608 Aufrufe, 4 Kommentare

Hallo,

Ich habe ein Problem mit einem PC.

Wenn ich die Festplatte auf den Primary Master und die 2 Laufwerke auf den Secondary stecke bekomm ich beim Hochfahren einen Bluescreen egal ob im normalen Modus oder im Abgesicherten.


Wenn ich aber die 2 Laufwerke abstecke fährt er ganz normal hoch.


Erst dachte ich dass das Motherboard einen Defekt hat aber wenn ich die Festplatte auf die Secondary Schnittstelle stecke fährt er auch ganz normal hoch. *fragwürdig guck*


Wäre über Antworten sehr erfreut.



Lg
Gainward
Mitglied: anding
07.02.2007 um 10:05 Uhr
Dann wirds wohl an einem Laufwerk liegen!

[edit]
Wär immer recht interessant um was es sich eigentlich handelt...
Betriebssystem, in deinem Fall z.B. welche Laufwerke es sind, ....
[/edit]
Bitte warten ..
Mitglied: Gainward
07.02.2007 um 13:52 Uhr
eigentlich ist es egal welches Laufwerk ich nehme.

Mit 3 verschiedenen Laufwerken geht es nicht.

Interessant ist nur, dass wenn ich die Festplatte auf den Secondary anklemme, der rechner ganz normal hochfährt.

Betriebsystem = Windows XP Pro
Bitte warten ..
Mitglied: anding
07.02.2007 um 15:26 Uhr
Was sind den die "anderen 2 Laufwerke"? Festplatten, CD/DVD-ROM, .....?!
Bitte warten ..
Mitglied: Gainward
08.02.2007 um 08:07 Uhr
1x CD-Brenner glaub Maxtor
1x CD-Rom Laufwerk

1x Festplatte


Hat sich aber schon erledigt. Nachdem ich das Motherboard ausgetauscht und nun läuft es.
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Verschlüsseltes Laufwerk formatiert (9)

Frage von tornegius zum Thema Windows Installation ...

Windows Server
Laufwerk verstecken im Explorer (10)

Frage von chattie zum Thema Windows Server ...

Windows Server
Mapping von Laufwerken in einer Domänenumgebung (5)

Frage von Iview zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...