Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Laufwerken

Frage Hardware Festplatten, SSD, Raid

Mitglied: Gainward

Gainward (Level 1) - Jetzt verbinden

07.02.2007, aktualisiert 08.02.2007, 3596 Aufrufe, 4 Kommentare

Hallo,

Ich habe ein Problem mit einem PC.

Wenn ich die Festplatte auf den Primary Master und die 2 Laufwerke auf den Secondary stecke bekomm ich beim Hochfahren einen Bluescreen egal ob im normalen Modus oder im Abgesicherten.


Wenn ich aber die 2 Laufwerke abstecke fährt er ganz normal hoch.


Erst dachte ich dass das Motherboard einen Defekt hat aber wenn ich die Festplatte auf die Secondary Schnittstelle stecke fährt er auch ganz normal hoch. *fragwürdig guck*


Wäre über Antworten sehr erfreut.



Lg
Gainward
Mitglied: anding
07.02.2007 um 10:05 Uhr
Dann wirds wohl an einem Laufwerk liegen!

[edit]
Wär immer recht interessant um was es sich eigentlich handelt...
Betriebssystem, in deinem Fall z.B. welche Laufwerke es sind, ....
[/edit]
Bitte warten ..
Mitglied: Gainward
07.02.2007 um 13:52 Uhr
eigentlich ist es egal welches Laufwerk ich nehme.

Mit 3 verschiedenen Laufwerken geht es nicht.

Interessant ist nur, dass wenn ich die Festplatte auf den Secondary anklemme, der rechner ganz normal hochfährt.

Betriebsystem = Windows XP Pro
Bitte warten ..
Mitglied: anding
07.02.2007 um 15:26 Uhr
Was sind den die "anderen 2 Laufwerke"? Festplatten, CD/DVD-ROM, .....?!
Bitte warten ..
Mitglied: Gainward
08.02.2007 um 08:07 Uhr
1x CD-Brenner glaub Maxtor
1x CD-Rom Laufwerk

1x Festplatte


Hat sich aber schon erledigt. Nachdem ich das Motherboard ausgetauscht und nun läuft es.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Netzwerkgrundlagen
Multi NAT Problem (9)

Frage von Gr33n93 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (17)

Frage von montylein1981 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

Windows Server
Fehler Vertrauensstellung im AD (14)

Frage von thomas-99 zum Thema Windows Server ...