Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Lexware Büro easy 2007

Frage Microsoft

Mitglied: killtec

killtec (Level 3) - Jetzt verbinden

24.04.2013 um 18:36 Uhr, 3911 Aufrufe, 7 Kommentare

Hallo zusammen

ich habe das Programm Lexware Büro easy. Aus irgendeinem Grund werden keine Linien mehr mit gedruckt die ursprünglich u.a um das Adressfeld waren. Ich wüsste jetzt leider nicht was ich geändert haben sollte. Wenn ich in die Vorlage gehe, werden Sie dargestellt.
Wenn ich die Druckvorschau öffne sind die Linien schon weg.
Hat jemand einen Tipp?

Lexwareveriosn: Büro Easy 2007
OS: Windows XP Professional

Gruß
Mitglied: 16568
25.04.2013 um 06:19 Uhr
Wer im Jahre 2013 noch mit Lexware Büro Easy 2007 arbeitet, hat erst mal ein ganz anderes Problem mit seiner Firma...


Lonesome Walker
Bitte warten ..
Mitglied: killtec
25.04.2013, aktualisiert um 07:43 Uhr
@Lonesome Walker
damit könntest du Recht haben. Aber wenn manche Leute das nur nebenher in der Freizeit machen, dann kaufen die sich nicht jedes Jahr eine neue Programmversion... Auch wenn dieses Programm unter 100 EUR liegt. Abgesehen davon, kann das Problem auch bei neueren Versionen auftauchen.
Bitte warten ..
Mitglied: 105422
25.04.2013 um 09:03 Uhr
Hallo,

dem kann ich mich anschließen, je nachdem was man damit macht braucht man die jährliche neue Version nicht. Habe selbst noch eine ältere Version im Einsatz und tut prima seine Arbeit.

Aus dem Stehgreif meine ich das es einen Punkt in den Einstellungen gibt, in welchem man auswählen kann ob Linien bzw. Rahmen auf z.B. der Rechnung zu sehen sein sollen oder nicht. Bin derzeit unterwegs, schaue später mal rein ob ich diesen Punkt finde.

Gruß
Bitte warten ..
Mitglied: killtec
25.04.2013 um 12:52 Uhr
Hi,
sowas in der Richtung vermute ich auch, hab es aber noch nicht gefunden Wie gesagt, im Designer ist es angezeigt.


Gruß
Bitte warten ..
Mitglied: 105422
28.04.2013 um 13:16 Uhr
Hallo,

habe mal nachgeschaut. Ich kann nachdem ich auf Drucken geklickt habe ein Feld auswählen welches mir die Auswahl lässt "Felder mit Rahmen drucken". Aber das wäre Dir bestimmt schon aufgefallen, oder?

Gruß
Bitte warten ..
Mitglied: 105422
28.04.2013 um 13:21 Uhr
Hallo nochmal,

alternativ die Frage im Lexware Kundenforum stellen.

http://support.lexware.de/kundenbereich/foren

Vielleicht kann Dir hier jemand besser helfen.

Gruß
Bitte warten ..
Mitglied: killtec
02.05.2013 um 08:24 Uhr
Hi @ahoi13,
komischerweise geht es plötzlich wieder. Ich habe aber mal geschaut, der Haken ist aktuell gesetzt. Evtl. wirklich mal übersehen o.ä. Keine Ahnung. Kann es mir nicht erklären. Habe bblöderweise beim ersten mal nicht gesehen wo der Haken ist und ob der gesetzt ist. Aber so was in der Richtung hatte ich schon in Verdacht. Ich beobachte das nochmal und wenn es nicht mehr auftritt gillt das hier als gelöst.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Outlook & Mail
gelöst Problem mit Abwesenheitsassistent - Outlook 2007 (2)

Frage von GWPC1989 zum Thema Outlook & Mail ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...