Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Lizenzprotkollierdienst

Frage Microsoft Windows Server

Mitglied: JulianK

JulianK (Level 1) - Jetzt verbinden

23.07.2004, aktualisiert 24.07.2004, 8394 Aufrufe, 4 Kommentare

Windows Server 2003

Starte unter Windows Server 2003 Standard unter Verwaltung die Lizenzverwaltung und dann kommt die Fehlermeldung:

Lizenzprotokollierdienst wird auf Server nicht ausgeführt, oder auf Server kann nicht zugegriffen werden.
Drücke OK, dann erscheint Fenster, Domäne auswählen, wähle die Domäne aus, aber dann kommt die gleiche Fehlermeldung wieder. Drücke OK, und flieg aus dem Programm.

Woran liegt das? Bin natürlich als Admin angemeldet.
Mitglied: 1895
23.07.2004 um 16:13 Uhr
Aloa,

Aus der Fehlermeldung entneme ich das der Lizenzprotokollierdienst nicht IO ist. Etweder gestopt, deaktivirt oder eine Datei defekt. Da einige Dienste / Programme Diensate vorrausetzen wird die Lizenzverwaltung nicht ohne diesen Dienst laufen(s. Fehlermeldungen)

have a nice day

Kai
Bitte warten ..
Mitglied: JulianK
23.07.2004 um 16:37 Uhr
und was schlägst du jetzt vor?
Bitte warten ..
Mitglied: 1895
23.07.2004 um 16:52 Uhr
Aloa,

welchen Status zeigt der Dienst den an ?
ewt nuss er nur Aktivirt wehrden wehn er als deaktivirt eingetragen ist.

have a nice day

Kai
Bitte warten ..
Mitglied: linkit
24.07.2004 um 11:09 Uhr
Hallo JulianK.


das ist okay und normal unter Windows 2003 Server. Im Gegensatz zu Windows 2000 ist der Lizenzserverdienst automatisch deaktiviert. Falls du die Lizenzen über diesen Dienst verwalten willst, so solltest du diesen auf dem ADS-Server, d.h. auf dem Server wo dein Active Directory installiert ist, aktivieren. Hierzu mußt du nur die Dienste aufrufen und den Lizenzdienst starten. Falls noch nicht so eingestellt, konfigurierst du den Starttyp als automatisch. Dann kannst du das Ding verwenden
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(4)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Windows Netzwerk
W7 TCP NDIS problem - Netzwerk braucht ewig zum vollständigen Start (4)

Frage von spiderx zum Thema Windows Netzwerk ...

E-Mail
Problem mit Spamassassin und ClamAV

Frage von Wild-Wolf zum Thema E-Mail ...

Heiß diskutierte Inhalte
Router & Routing
ASUS RT-AC68 Router Firewall Fehlfunktion? (24)

Frage von pk-911 zum Thema Router & Routing ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (20)

Frage von DKowalke zum Thema Windows Server ...

Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...