Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Login ins OWA auf SBS2003

Frage Microsoft Exchange Server

Mitglied: jimmi

jimmi (Level 1) - Jetzt verbinden

11.11.2004, aktualisiert 20.03.2007, 5858 Aufrufe, 2 Kommentare

Hallo,

ich habe eine Frage bzw. Problem mit Microsoft Windows Server 2003 Small Business... und zwar mit dem Zugang zu OWA (Outlook Web Access). Auf Screenshot1 sieht man das jeglicher Content fehlt... also das Buttons etc. nicht mitgeladen werden... als ob ein Scriptfehler auftritt. Das Problem hatten wir jedoch nur als wir Exchangen 2003 auf Partition D:, anstatt wie das OS selber auf C:, installiert hatten. Bei der ersten Installation von Small Business Server 2003 als wir alle Komponenten auf C: installierten trat dieses Problem nicht auf. Dazu sollte man noch sagen das dieser Fehler bereits auf Servers auftritt die im Betrieb sind... einfaches neuinstallieren ist nicht mehr möglich.

Was ich bereits versucht habe:

- HOTFIX 831464 installiert
http://support.microsoft.com/?scid=...&sid=global

- Anleitungen/HowTo´s wie folgende ausprobiert:
http://www.smallbizserver.net/Default.aspx?tabid=126
http://support.microsoft.com/?id=883380

- Durch den Internetinformationsdienste-Manager gearbeitet.. Einstellungen für Zugriffsteuerung, Authentifizierung etc. für Exaweb, OMA, Exchweb usw. geändert.

Und natürlich in vielen Newsgroups und Messageboards gestöbert... nichts half weiter.

Screenshots: (Links kopieren und ich IE einfügen, sonst error)
http://freedomforeveryone.greatnow.com/screenshot1.gif
http://freedomforeveryone.greatnow.com/screenshot2.gif
Mitglied: MarcoX
27.09.2006 um 08:19 Uhr
hallo,
ich habe das gleiche Problem. Haste die Lösung noch im Kopf??

wäre sehr dankbar.

gruss
Bitte warten ..
Mitglied: landshuterloewe
20.03.2007 um 18:05 Uhr
Internet Informationmanager
EXCHWeb - Rechte Maustaste - Verzeichnissicherheit - bearbeiten - Anonymer Zugriff deaktivieren

War bei mir die Lösung!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Windows Server
gelöst Falsche Login-Daten überwachen (2)

Frage von hesper zum Thema Windows Server ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

HTML
gelöst Captive Portal login Seite (2)

Frage von gansa28 zum Thema HTML ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(5)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (19)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (16)

Frage von Windows10Gegner zum Thema Router & Routing ...

Firewall
WIndows 7 RDP Massen Angriff (14)

Frage von Motte990 zum Thema Firewall ...