Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit LTO 2 Laufwerk !

Frage Microsoft Windows Server

Mitglied: JuniorAdmin

JuniorAdmin (Level 1) - Jetzt verbinden

12.07.2005, aktualisiert 15:23 Uhr, 10704 Aufrufe, 2 Kommentare

Halllo @ all !

Also wir haben einen Neuen Dell Server mit einen LTo 2 Laufwerk das möchte ich nun mit Acronis True Image ein Sicherungs Tools benutzen. Leider gehts nicht so wie es sollte.

Es handelt sich um ein LTO 2 Laufwerk (IBM Ultrium- TD2 SCSI) (Dell PowerVault 110T LTO-2)

Programme zum Sichern Acronis True Image für Windows Server 8.0


Ich kann das laufwerk im Tool sehen und auch anklicken beim Sichern bekomme ich folgede Meldung: (Band kann nicht geöffnet werden)
BS: Windows 2003 Server
Die Hotline von Acronis meint ich sollte das Band Formatieren ? "Obwohl es neu ist"
Ok nun Wie soll ich ein Band Formatieren ? --> Laut dem was in der NTBACKUP Hilfe steht geht es nicht


Wer kann helfen ?
War scheinlich ist es ein klacks wenn manweiß wie es geht !


PS Treiber und Funktionalität sind Ok da sich bänder mit NTBackup bespielen lassen .

Herzlichen Dank für eure Hilfe
Mitglied: 14874
12.07.2005 um 15:15 Uhr
Hallo

ich weis nicht wie das bei Acronis True Image für Windows Server 8.0 so ist.
Aber z. B. bei Yosemitie Tapware auch ein Sicherungsprogramm brauchst du ein Update vom Hersteller das div. Laufwerke wie z.B. LTO 2 oder auch andere neu Laufwerkstypen unterstützt werden.
Vielleicht gibts das auch von Acronis?
Bitte warten ..
Mitglied: JuniorAdmin
12.07.2005 um 15:23 Uhr
Nein ein Update wird nicht benötigt !

Der Support Mensch dort meint ich solle das Band Formatieren. -> jedoch wie ?? Hab noch nie in meinen leben ein Band Formatiert. Und wie oben schon gesagt mit Ntbackup geht es nicht laut hilfe!

Vielleicht kann mir wer sagen wie ich noch ein Bandlaufwerk formatieren kann !
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...